<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr-TR" lang="tr-TR">
<head>
<title>Süper Poligon: Sunucu Didem Arslan Yılmaz'ın unutamadığı yayın anısı! </title>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="tr" />
<meta name="Description" content="Süper Poligon: Sunucu Didem Arslan Yılmaz'ın unutamadığı yayın anısı! " />
<meta name="robots" content="all">
<meta name="Keywords" content="Süper Poligon, Süperpoligon, superpoligon, SP, Haber, Video, Televizyonlar, Magazin, Medya, Reklam, Kitap, Polemik, Röportaj, Fotoğraf, İnternet, Gazeteler, Yazarlar, Reytingler, Süper Videolar, Süper Fotoğraflar, Foto Haber, Galeri, Reklam Dünyası, Reklamcılar, İletişim, İletişim Sitesi, Konkur, Gündem, Sıcak Haber, Önemli Haber, Anket" />
<link rel="alternate" type="application/rss+xml" href="http://www.superpoligon.com/rss.xml" title="Süperpoligon RSS" />
<link rel="stylesheet" type="text/css" href="http://www.superpoligon.com/css/main.css" />
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/jquery-1.4.2.min.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/jquery.tools.min.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/pager.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/ticker.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/sp.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/galeriler/theme/gallery.js"></script>
<!--<script type="text/javascript">var wid=142,gid=18120;</script>
<script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>--> 
<link rel="shortcut icon" href="http://www.superpoligon.com/css/baseimg/favicon.png" type="image/x-icon" />
<style type="text/css">
@import url(http://www.superpoligon.com/css/detail.css);</style>
<link rel="stylesheet" type="text/css" href="http://www.superpoligon.com/css/home_new.css" />
<!--[if IE]><style type="text/css">@import url(http://www.superpoligon.com/css/ie.css);</style><![endif]-->
<!--[if IE 6]><style type="text/css">#rightfixed {position: absolute;width:160px;height:600px;left:830px;top:10px;}</style><![endif]-->
</head>
<body>
<!-- New -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6008982-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<div id="header">
   <div id="logo">
	   	<h1><a href="http://www.superpoligon.com/" title="Ana Sayfa">Ana Sayfa</a></h1>
   </div>
   
   <div id="top_ads">
<!-- (c) 2000-2015 Gemius SA version 2.0: /Web/Superpoligon/468x60, Turkcell-Yillik-Yayinlar-2016 -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
document.write('<scr'+'ipt src="http://trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=xn2cNPMQ7cHqlhQM3twbtgM_sEO6LoM6VGEaetdZvoX.Z7/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script>
</div></div>

<div id="container" class="clearfix">
		
	<div id="nav_container" class="clearfix">
	   <ul id="nav" style="float: left;">
	   	<li><a href="http://www.superpoligon.com/" class="active">Haber</a>
	   	</li>
	   	<li><a href="http://www.superpoligon.com/video">Video</a></li>
	   	<li><a href="http://www.superpoligon.com/polemik">Polemik</a></li>
	   	<li><a href="http://www.superpoligon.com/galeriler" target="_blank">Galeriler</a></li>
	   	<li><a href="http://www.superpoligon.com/reklamdunyasi">Reklam Dünyası</a></li>
	   	<li><a href="http://www.superpoligon.com/gazete-mansetleri" target="blank">Gazete Manşetleri</a></li>
	   	<li class="users"><a href="http://www.superpoligon.com/giris" class="users" id="giris">Giriş</a></li>
	   	<li class="users"><a href="http://www.superpoligon.com/kayit" class="users">Üye Ol</a></li>
	   	
	   </ul>
	</div>
		<div id="newsnav">
		<ul class="clearfix">
		<li><a href="http://superpoligon.com/kategori/7" title="Gündem">Gündem</a></li>
		<li><a href="http://superpoligon.com/kategori/20" title="Ekonomi">Ekonomi</a></li>
		<li><a href="http://superpoligon.com/kategori/1" title="Gazeteler">Gazeteler</a></li>
		<li><a href="http://superpoligon.com/kategori/2" title="Televizyonlar">Televizyonlar</a></li>
		<li><a href="http://superpoligon.com/kategori/10" title="Magazin">Magazin</a></li>
		<li><a href="http://superpoligon.com/roportaj" title="Röportaj">Röportaj</a></li>
		<li><a href="http://superpoligon.com/kategori/6" title="Teknoloji">Teknoloji</a></li>
	   <li style="float: right"><a href="http://www.superpoligon.com/siteneekle" class="info_pages">Sitene Ekle</a></li>
		</ul>
	</div>
		<div class="divider"></div>

<script type="text/javascript">
$(document).ready(function() {
	$("#news .increase").click(function() {
		$("#news .content").css("font-size", "16px");
		$("#news .content").css("line-height", "150%");
		return false;
	});

	$("#news .decrease").click(function() {
		$("#news .content").css("font-size", "12px");
		return false;
	});
	$("#video_news").selectVideo();
	$('#todaytitles').pager('ul', { navId: 'tt_nav' });
});
</script>

<div id="detail">
	<div id="news">
					<div class="extra">
				<div class="textsize">
					<a href="#" class="increase"><img src="/css/baseimg/text_size_i.png" alt="Metni Büyüt" /></a>
					<a href="#" class="decrease"><img src="/css/baseimg/text_size_d.png" alt="Metni Küçült" /></a>
				</div>		
				<b>21 Ocak 2017</b>
			</div>
			
			<h1>Sunucu Didem Arslan Yılmaz'ın unutamadığı yayın anısı! </h1>

			<div class="postShare clearfix">
				<ul class="clearfix">
				<li><g:plusone size="medium"></g:plusone></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
				<li><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.superpoligon.com/haber/65628" send="false" layout="button_count" width="50" show_faces="false" action="recommend" font=""></fb:like></li>
				<li>
	               <!-- AddThis Button BEGIN -->
	               <div class="addthis_toolbox addthis_default_style ">
	               <a class="addthis_button_preferred_1"></a>
	               <a class="addthis_button_preferred_2"></a>
	               <a class="addthis_button_preferred_4"></a>
	               <a class="addthis_button_compact"></a>
	               <a class="addthis_counter addthis_bubble_style"></a>
	               </div>
	               <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-527011fd6df53673"></script>
	               <!-- AddThis Button END -->			
				</li>
				</ul>
			</div>			
			
			<div class="tags"><a href="http://www.superpoligon.com/etiket/didem aslan yılmaz">didem aslan yılmaz</a>, <a href="http://www.superpoligon.com/etiket/tansu çiller">tansu çiller</a></div>			<div class="spot">Türkiye'nin Nabzı programını sunan Didem Arslan Yılmaz, başbakanlığı döneminde Tansu Çiller'le yaptığı canlı yayını anlattı</div>		
			<div class="content clearfix">
								<img src="/img/news/didem_3423423.jpg" alt="Sunucu Didem Arslan Yılmaz'ın unutamadığı yayın anısı! " class="main" />
				Geçen yıl veda ettiği Habertürk'e yeniden geri dönüp her gün Ajans 17 ile pazartesi ve perşembe günleri Türkiye'nin Nabzı programını sunan Didem Arslan Yılmaz, başbakanlığı döneminde Tansu Çiller'le yaptığı canlı yayını anlattı. "Başbakan Çiller'le yaptığım o canlı yayın, meslek hayatımın dönüm noktasıdır" diye niteleyen Yılmaz, "Çiller'le Aydın Doğan'ın arası çok gergindi ve o konunun açılacağı belliydi. Programda Tansu Hanım, Aydın Bey meselesini açınca Aydın Doğan yayına bağlandı ve ben de kendisine söz hakkı verdim. Tansu Çiller kağıda ‘Kesin' diyerek yayının bitirilmesini istedi, bu olmayınca da ayaklarını yere vurmaya başladı, derken sonunda elimi yakalayıp tırnaklarını geçirdi. O programı asla unutamam" diye konuştu.<br />
<br />
<b>Didem Arslan Yılmaz'ın Sözcü'den Yüksel Şengül'e verdiği söyleşi şöyle:</b><br />
<br />
<b>"O ilk günü hiç unutmam"<br />
<br />
– Kamera önüne geçip haber sunduğunuz tarih 1992…</b><br />
İlk kez çeyrek asır önce Bursa'da Flash TV'de haber sunarak ekranda görünmeye başladım. Ondan önce Basın Yayın Yüksekokulu öğrencisiyken Eminönü Belediyesi'nde arkadaşlarla gazete çıkarıyorduk.<br />
<br />
<b>– Kamera önüne geçtiğiniz o ilk anı hatırlıyor musunuz?</b><br />
Kamera önüne geçtiğim o ilk anı asla unutamam. Bir süre eğitim görürüm, deneme çekimleri yaparlar diye düşünürken, Bursa'ya gider gitmez, makyajımı yaparak beni canlı yayında kameranın önüne attılar (gülüyor).<br />
<br />
<b>– Eyvah…</b><br />
Evet, eyvah ki ne eyvah!.. Yöneticiler ‘Yaparsa yapar, yapamazsa gider' demişler. O gün meslek hayatım başlamadan sona erebilirdi.<br />
<br />
<b>"Fazla adrenalin de kötü"<br />
<br />
– Heyecanlandınız mı?</b><br />
Kamera önünde heyecandan ne söylediğimi bile duymuyordum. Patron ‘Ekranda güzel duruyor, devam etsin' demiş. Daha sonra haber sundum, program yaptım. Ekrandaki ilk tecrübelerimi orada edindim.<br />
<br />
<b>– Artık heyecan kayboldu mu?</b><br />
Kamera önünde 25 yılım geçse de yine heyecanlıyım. Bu heyecanı kaybedersem mesleğimi yapamam. Canlı yayındaki o adrenalin muhteşem bir şey, insan tiryakisi oluyor. Ancak adrenalin bazen tavan yapıyor, o kötü işte.<br />
<b><br />
– Mesela…</b><br />
Mesela, Reina katili Abdulgadir Masharipov'un yakalandığı gece, televizyondan eve gittim, sabaha kadar uyku tutmadı. Adrenalim öyle fırlamış ki, uyutmadı.<br />
<br />
<b>– Ülkede genel bir sıkıntı, genel bir hüzün var. Bunlar sizi nasıl etkiliyor?</b><br />
Yıllardan beri hâlâ terör ve şehit haberleri vermekten son derece mutsuzum. Öte yandan kadına şiddet ve çocuk istismarları var. Bütün bunlar bir kadın ve bir anne olarak yüreğimi yakıyor.<br />
<br />
<b>"Eleştiriliyorum ama..."<br />
<br />
– Duygularınızı her zaman kontrol edebiliyor musunuz?</b><br />
Kamera önünde duygularımı her zaman kontrol etmeye çalışıyorum. Ancak son olarak yakalanan Reina katliamcısının kaşı gözü yarılmış fotoğrafını görünce, içimden keşke daha çok dövselerdi dedim.<br />
<br />
<b>– Göz önünde olmak eleştiriyi de getirir…</b><br />
Konuklarımın sözünü çok fazla kestiğim için eleştiriliyorum. Oysa hem zamanı ayarlamam hem de konuşmak için gözümün içine de bakan diğer konuklarıma söz hakkı vermem gerekiyor.<br />
<br />
<b>– Herkes “Yeni sistem neler getirecek?” diye merak ediyor…</b><br />
Türkiye'ye getirilmek istenen yeni sistemle ilgili pek çok kişi gibi bende de soru işaretleri var. Ayrıca AKP'lilerin de kendi aralarında yaptıkları toplantılarda pek çok soru sordukları geliyor kulağıma. Endişe herkeste var. Uygulamada neler olacağını hep birlikte göreceğiz. Bu iş, referanduma gidiyor. Referandum sonucunu kestirmek mümkün değil.<br />
<br />
<b>– Kemal Kılıçdaroğlu'nun bayrak ve başkentle ilgili son derece çarpıcı endişeleri var.</b><br />
Evet, ‘Bayrağımız ve başkentimiz değişebilir' dedi Kılıçdaroğlu. Bunu AKP'nin Bursa milletvekili de söyleyince Başbakan açıklama yaparak, bayrağın değişmeyeceğini dile getirdi. MHP'nin de hassas olduğu bir konu bu. Bayrağımızın ve başkentimizin değişmeyeceğine ben de inanmak istiyorum.<br />
<br />
<b>– Ülke olarak bu sıkıntılı süreçten en sağlıklı çıkışın formülü size göre nedir?</b><br />
Ülkenin bu sıkıntılı süreçten çıkışı Atatürk ilkelerinin aydınlığıyla mümkündür. Atatürk'ü en son müfredattan çıkarmaya çalıştılar ama gönüllerimizden çıkarmaları mümkün değildir.<br />
<br />
<b>"Çiller yayını kesemeyince elimi yakalayıp tırnaklarını geçirdi"</b><br />
<br />
<b>– Meslek hayatınızın dönüm noktası olan bir program var. Konuğunuz da Başbakan Tansu Çiller…</b><br />
Başbakan Tansu Çiller'le yaptığım o canlı yayın, meslek hayatımın dönüm noktasıdır. Çiller'le Aydın Doğan'ın arası çok gergindi ve o konunun açılacağı belliydi. Programda Tansu Hanım, Aydın Bey meselesini açınca Aydın Doğan yayına bağlandı ve ben de kendisine söz hakkı verdim. Tansu Çiller kağıda ‘Kesin' diyerek yayının bitirilmesini istedi, bu olmayınca da ayaklarını yere vurmaya başladı, derken sonunda elimi yakalayıp tırnaklarını geçirdi. O programı asla unutamam.<br />
<br />
<b>– Bundan sonraki hedefleriniz…</b><br />
Sadece huzurlu ve mutlu çalışmak istiyorum. Televizyon dünyasında karşılaştığım haksızlıkları, entrikaları bir gün yazmak istiyorum.<br />
<br />
<b>– Sizi üzdüler galiba…</b><br />
Darbe döneminde çok yüksek reytingleri olan programlar yaptım. Ancak benim için iyi olmadı galiba! Birisi mesleğimi sorguladı, bir diğeri Aydın Doğan'a şikayet etti. İnanılmaz çirkinlikler, kıskançlıklar yaşadım. Şimdi mutlu ve huzurluyum.<br />
<br />
<b>"Bugünlere gelmemde en büyük katkısı olan isim Uğur Dündar'dır"</b><br />
<br />
<b>– Hayatınızdaki tek hedef habercilik mi oldu?</b><br />
Boğaziçi Mütercim Tercümanlık bölümüne girmek istiyordum. Sınavlarda 5 puanla kaçırdım tercümanlığı ve basın yayına girdim. Kader işte. O gün çok üzülmüştüm ama sonra mutlu oldum. Ne var ki medyada keşkelerim çok oldu.<br />
<br />
<b>– Ekrana bakınca her şey güzel görünüyor.</b><br />
(Gülüyor) Gazeteciliği, televizyon haberciliğini herkes kolay sanıyor. Oysa zor bir meslek. İlk yıllarda ‘Gazetecilik yapacağına git limon sat' dediler.<br />
<br />
<b>– Gelelim sizin geniş kitlelerle tanışmanızı sağlayan, Türkiye'de televizyon haberciliğinin en usta ismine…</b><br />
Bugünlere gelmemde en büyük katkısı olan kişi Uğur Dündar'dır. Üzerimde çok emeği var. Meslekteki miladımdır Uğur Bey.<br />
<br />
<b>– Yolunuz nasıl kesişti?</b><br />
Kuzenim, Ayhan Şahenk'e özgeçmişimi vermiş. Ayhan Bey de Uğur Bey'e iletmiş. Hiç unutmuyorum, Uğur Bey babamı aradığında babam çok heyecanlanmıştı. Kanal D'de önce muhabirlik yaptım. İzlenimleri anlatırken, sanırım Uğur Bey tarzımı beğendiği için beni ekrana çıkardı. Sonrasında sabah haberleri, ana haber ve muhabirlik paralel gitti.			</div>
			<div class="divider"></div>
			<div class="postShare clearfix">
				<ul class="clearfix">
				<li><g:plusone size="medium"></g:plusone></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
				<li><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.superpoligon.com/haber/65628" send="false" layout="button_count" width="50" show_faces="false" action="recommend" font=""></fb:like></li>
				<li>
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_preferred_1"></a>
					<a class="addthis_button_preferred_2"></a>
					<a class="addthis_button_preferred_3"></a>
					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e6fc6500f463c8f"></script>
					<!-- AddThis Button END -->			
				</li>
				</ul>
			</div>

			
						
			
			<div class="divider"></div>
			<div id="sp_galeriler" class="clearfix">
				<h4><span><a href="http://www.superpoligon.com/galeriler/cokbakilanlar" target="_blank">ÇOK BAKILAN GALERİLER »</a></span><a href="http://www.superpoligon.com/galeriler" target="_blank"><img src="http://www.superpoligon.com/galeriler/theme/images/logo_sp.png" alt="Süper Galeriler" /></a></h4>
				<ul id="gallerylist">
					
				<li>
					<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2061" target="_blank"><img src="http://www.superpoligon.com/galeriler/images/galeri_2061/thumb.jpg" alt="Kelly Brook’tan yeni yıl sürprizi!!! " /></a>
					<div class="g_info">
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2061" target="_blank">Kelly Brook’tan yeni yıl sürprizi!!! </a>
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar" class="categoryname" target="_blank">Star Kadınlar</a>
					</div>
					<div class="g_info_arrow"></div>
				</li>
				
				<li>
					<a href="http://www.superpoligon.com/galeriler/yasam/2060" target="_blank"><img src="http://www.superpoligon.com/galeriler/images/galeri_2060/thumb.jpg" alt=" Kadın askerlerin paylaşımları yürek hoplatıyor!" /></a>
					<div class="g_info">
						<a href="http://www.superpoligon.com/galeriler/yasam/2060" target="_blank"> Kadın askerlerin paylaşımları yürek hoplatıyor!</a>
						<a href="http://www.superpoligon.com/galeriler/yasam" class="categoryname" target="_blank">Yaşam</a>
					</div>
					<div class="g_info_arrow"></div>
				</li>
				
				<li>
					<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2059" target="_blank"><img src="http://www.superpoligon.com/galeriler/images/galeri_2059/thumb.jpg" alt="Jennifer Pandul" /></a>
					<div class="g_info">
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2059" target="_blank">Jennifer Pandul</a>
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar" class="categoryname" target="_blank">Star Kadınlar</a>
					</div>
					<div class="g_info_arrow"></div>
				</li>
								</ul>	
			</div>
		
			<div class="others_in_cat">
				<h2>Bu kategorideki diğer kayıtlarımız</h2>
				
		<ul>
			<li><a href="http://www.superpoligon.com/haber/65628">Sunucu Didem Arslan Yılmaz'ın unutamadığı yayın anısı! </a></li>
			<li><a href="http://www.superpoligon.com/haber/65617">Devlet Bahçeli o kitabı mahkeme kararıyla toplattı!</a></li>
			<li><a href="http://www.superpoligon.com/haber/65616">MHP'den Ahmet Hakan'a; "Cübbeli Hoca'ya dayılanmaya benzemez!" </a></li>
			<li><a href="http://www.superpoligon.com/haber/65577">Oray Eğin Habertürk'te 24 saat köşe yazarlığı yapacak!</a></li>
			<li><a href="http://www.superpoligon.com/haber/65535">Hürriyet'in yeni Washington temsilcisini görevine uğurlandı!</a></li>
			<li><a href="http://www.superpoligon.com/haber/65525">Gazeteci Ahmet Hakan, Akit'in o haberiyle dalga geçti! </a></li>
			<li><a href="http://www.superpoligon.com/haber/65524">Cem Küçük'ten bomba iddia! O isim görevden alındı mı? </a></li>
			<li><a href="http://www.superpoligon.com/haber/65521">23 yıldır yayımlanan Atlas Dergisi’nin başına hangi işim geçti?</a></li>
			<li><a href="http://www.superpoligon.com/haber/65504">Mehmet Barlas, usta gazeteci Refik Erduran'ı anlattı: </a></li>
			<li><a href="http://www.superpoligon.com/haber/65503">İki hafta önce ayrılmıştı, gazetedeki köşesine geri göndü! </a></li>
			<li><a href="http://www.superpoligon.com/haber/65490">Duayen gazeteci Refik Erduran, hayatını kaybetti! </a></li>
			<li><a href="http://www.superpoligon.com/haber/65485">Sözcü yazarı Yılmaz Özdil, İzmir'deki saldırıyı köşesine taşıdı! </a></li>
			<li><a href="http://www.superpoligon.com/haber/65472">Gazeteci Amberin Zaman'a basın kartı şoku! İptal edildi... </a></li>
			<li><a href="http://www.superpoligon.com/haber/65471">Cem Küçük'ten Aydın Doğan'a: Yolun sonu görünüyor!</a></li>
			<li><a href="http://www.superpoligon.com/haber/65469">Doğumunu Facebook'tan 200 bin kişi canlı izledi! </a></li>
		</ul>
					</div>
				
		<div class="divider"></div>
	</div>

	<div id="right">
		<div id="all_titles" class="newBox clearfix">
			<h1 class="boxTitle">» Son Başlıklar</h1>
			<div id="todaytitles">
				
		<ul id="firstone">
			<li><a href="http://www.superpoligon.com/haber/65630" title="Bahçeli'nin toplattığı kitabın yazarından açıklama! ">Bahçeli'nin toplattığı kitabın yazarında...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65629" title="Aydın doğan Trump'ın yemin törenine neden katılmadı?">Aydın doğan Trump'ın yemin törenine nede...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65628" title="Sunucu Didem Arslan Yılmaz'ın unutamadığı yayın anısı! ">Sunucu Didem Arslan Yılmaz'ın unutamadığ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65627" title="Acun Ilıcalı Survivor 2017'den ilk kareyi paylaştı! ">Acun Ilıcalı Survivor 2017'den ilk karey...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65626" title="Emily Ratajkowski yine yaptı yapacağını! ">Emily Ratajkowski yine yaptı yapacağını!...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65625" title="Şener Şen; &quot;Sizden korkuyorum artık...&quot;">Şener Şen; "Sizden korkuyorum artık..."...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65624" title="Kemal Doğulu canlı yayında öyle bir şey yaptı ki...">Kemal Doğulu canlı yayında öyle bir şey ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65623" title="Oyuncu Yasemin Allen, Amerika'ya yerleşiyor! ">Oyuncu Yasemin Allen, Amerika'ya yerleşi...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65622" title="Eşi ve Kızları törende Trump'ı paylaşamadı! ">Eşi ve Kızları törende Trump'ı paylaşama...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65621" title="Adriana Lima’dan seksi paylaşım! Yürekleri hoplattı... ">Adriana Lima’dan seksi paylaşım! Yürekle...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/65620" title="Arsenal'lı Mesut Özil, Hadise'nin peşine düştü!">Arsenal'lı Mesut Özil, Hadise'nin peşine...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65619" title="CNN'in yaptığı haber sosyal medyada tepki topladı! ">CNN'in yaptığı haber sosyal medyada tepk...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65618" title=" Aramızda Kalmasın programında büyük değişiklik!"> Aramızda Kalmasın programında büyük değ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65617" title="Devlet Bahçeli o kitabı mahkeme kararıyla toplattı!">Devlet Bahçeli o kitabı mahkeme kararıyl...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65616" title="MHP'den Ahmet Hakan'a; &quot;Cübbeli Hoca'ya dayılanmaya benzemez!&quot; ">MHP'den Ahmet Hakan'a; "Cübbeli Hoca'ya ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65615" title="Acun Ilıcalı'nın Dominik'ten paylaştığı fotoğraf olay oldu!">Acun Ilıcalı'nın Dominik'ten paylaştığı ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65614" title="Oscar ödüllü ünlü oyuncu THY'nin yeni reklam yüzü oldu!">Oscar ödüllü ünlü oyuncu THY'nin yeni re...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65613" title="İzdivaç'tan ayrıldı, Zuhal Topal'ı zora sokacak itiraflarda bulundu!">İzdivaç'tan ayrıldı, Zuhal Topal'ı zora ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65612" title="Hadise, aradığı erkeğin kriterlerini sıraladı! ">Hadise, aradığı erkeğin kriterlerini sır...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65611" title="Survivor 2017 yarışmacısının videosu sosyal medyayı sallıyor!">Survivor 2017 yarışmacısının videosu sos...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/65610" title="Şarkıcı Aleyna Tilki'den o iddialara yanıt geldi! ">Şarkıcı Aleyna Tilki'den o iddialara yan...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65609" title="Sahnede elbisesi düşünce olanlar oldu! (VİDEO)">Sahnede elbisesi düşünce olanlar oldu! (...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65608" title="Serdar Ortaç: 'Evlendikten sonra bir kadına...'">Serdar Ortaç: 'Evlendikten sonra bir kad...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65607" title="Reyting rekoru kıran dizide grev kapıda! Acil zam talebi... ">Reyting rekoru kıran dizide grev kapıda!...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65606" title="Cübbeli Hoca'dan Ahmet Hakan'a; &quot;Evlen, abaza kalma...&quot; (VİDEO)">Cübbeli Hoca'dan Ahmet Hakan'a; "Evlen, ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65605" title="24 TV'de hangi ekran yüzü hangi programı sunacak?">24 TV'de hangi ekran yüzü hangi programı...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65604" title="11 Milyon takipçiye ulaşmasını soyunarak kutladı! ">11 Milyon takipçiye ulaşmasını soyunarak...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65603" title="Cem Yılmaz'dan Atatürk'lü mesaj; &quot;Ben buradayım&quot;">Cem Yılmaz'dan Atatürk'lü mesaj; "Ben bu...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65602" title="Nusret'in son şovunu 4 milyon kişi izledi! (VİDEO)">Nusret'in son şovunu 4 milyon kişi izled...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65601" title="Seyirciyle arasına mesafe koyulmayınca sahneye çıkmadı! ">Seyirciyle arasına mesafe koyulmayınca s...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/65600" title=" Üniformayı çıkardı ihram giyerek Kabe yollarına düştü! "> Üniformayı çıkardı ihram giyerek Kabe y...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65599" title="Bülent Ersoy, Ömür Gedik’e sert çıktı! ">Bülent Ersoy, Ömür Gedik’e sert çıktı! ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65598" title="Asena Atalay'dan Caner Erkin'e düğün hediyesi şoku!">Asena Atalay'dan Caner Erkin'e düğün hed...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65597" title="O isim yazdı: Bir dizi ile internet televizyonu olur mu?">O isim yazdı: Bir dizi ile internet tele...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65596" title="Cumhuriyet yazarından gazetesine &quot;Nuray Mert&quot; talebi!  ">Cumhuriyet yazarından gazetesine "Nuray ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65595" title="Yıldıray Oğur ile Hilal Kaplan Twitter'da birbirine girdi! ">Yıldıray Oğur ile Hilal Kaplan Twitter'd...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65594" title="O isimden Ahmet Hakan'a; &quot;Mesele kravat değil yeğen...&quot;">O isimden Ahmet Hakan'a; "Mesele kravat ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65593" title="Palm Yağ tartışmasına Canan Karatay da katıldı! ">Palm Yağ tartışmasına Canan Karatay da k...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65592" title="Ahmet Hakan, reytinglerde umduğunu bulamadı! ">Ahmet Hakan, reytinglerde umduğunu bulam...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65591" title="Yerli arama motoru ‘Geliyoo' test yayınına başladı! ">Yerli arama motoru ‘Geliyoo' test yayını...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/65590" title="Mehmet Aslan'dan ilginç 'Tweet' ifadesi!">Mehmet Aslan'dan ilginç 'Tweet' ifadesi!...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65589" title="Cübbeli Ahmet'in satranç sözlerine Diyanet'ten sert açıklama! ">Cübbeli Ahmet'in satranç sözlerine Diyan...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65588" title="Cem Küçük ile Yıldıray Oğur Twitter'da birbirine girdi! ">Cem Küçük ile Yıldıray Oğur Twitter'da b...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65587" title="IPhone'lara dolar zammı geliyor! Fiyatlar ne kadar artacak? ">IPhone'lara dolar zammı geliyor! Fiyatla...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65586" title="Emily Ratajkowski,'den cesur paylaşım!">Emily Ratajkowski,'den cesur paylaşım!</a></li>
			<li><a href="http://www.superpoligon.com/haber/65585" title="Ünlü şarkıcı: Boysuzluğumla gündeme geliyorum">Ünlü şarkıcı: Boysuzluğumla gündeme geli...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65584" title="Yazar Orhan Pamuk’a İtalya’dan şeref doktorası!">Yazar Orhan Pamuk’a İtalya’dan şeref dok...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65582" title="Ünlü sanatçı Muazzez Ersoy'dan 'Diriliş Ertuğrul' itirafı!">Ünlü sanatçı Muazzez Ersoy'dan 'Diriliş ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65581" title="Şahan Gökbakar'dan Azeri akademisyene videolu yanıt!">Şahan Gökbakar'dan Azeri akademisyene vi...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65580" title="Fenerbahçe'nin yengesi o dergiye soyundu! (VİDEO)">Fenerbahçe'nin yengesi o dergiye soyundu...</a></li>
	</ul>
				</div>
		</div>
		
	    <div id="tagcloud" class="newBox clearfix">
         <h1 class="boxTitle"><a href="http://www.superpoligon.com/etiketler" title="Etiketler">» Etiketler</a></h1>
         <div class="div_sub">
         <a href="http://www.superpoligon.com/etiket/‘ejder kapanı’" class="smallest" title="2 kayıt var">‘ejder kapanı’</a> <a href="http://www.superpoligon.com/etiket/ihsan varol" class="small" title="6 kayıt var">ihsan varol</a> <a href="http://www.superpoligon.com/etiket/tım maslak show center" class="smallest" title="2 kayıt var">tım maslak show center</a> <a href="http://www.superpoligon.com/etiket/cambridge üniversitesi" class="smallest" title="1 kayıt var">cambridge üniversitesi</a> <a href="http://www.superpoligon.com/etiket/vedat yenerer" class="smallest" title="2 kayıt var">vedat yenerer</a> <a href="http://www.superpoligon.com/etiket/federasyon" class="smallest" title="1 kayıt var">federasyon</a> <a href="http://www.superpoligon.com/etiket/erhan ünal" class="smallest" title="1 kayıt var">erhan ünal</a> <a href="http://www.superpoligon.com/etiket/canan ergüder" class="small" title="8 kayıt var">canan ergüder</a> <a href="http://www.superpoligon.com/etiket/kara" class="smallest" title="2 kayıt var">kara</a> <a href="http://www.superpoligon.com/etiket/helinin röportajı" class="smallest" title="1 kayıt var">helinin röportajı</a> <a href="http://www.superpoligon.com/etiket/kol" class="smallest" title="1 kayıt var">kol</a> <a href="http://www.superpoligon.com/etiket/regina sergeeva" class="smallest" title="1 kayıt var">regina sergeeva</a> <a href="http://www.superpoligon.com/etiket/internet medyası" class="smallest" title="1 kayıt var">internet medyası</a> <a href="http://www.superpoligon.com/etiket/bennu yıldırımlar" class="smallest" title="1 kayıt var">bennu yıldırımlar</a> <a href="http://www.superpoligon.com/etiket/kütahya hava er eğitim tugayı" class="smallest" title="1 kayıt var">kütahya hava er eğitim tugayı</a> <a href="http://www.superpoligon.com/etiket/dönerci cinayeti" class="smallest" title="1 kayıt var">dönerci cinayeti</a> <a href="http://www.superpoligon.com/etiket/ab ülkeleri" class="smallest" title="1 kayıt var">ab ülkeleri</a> <a href="http://www.superpoligon.com/etiket/cevdet bey ve oğulları" class="smallest" title="2 kayıt var">cevdet bey ve oğulları</a> <a href="http://www.superpoligon.com/etiket/chp genel başkan yardımcısı günaydın" class="smallest" title="1 kayıt var">chp genel başkan yardımcısı günaydın</a> <a href="http://www.superpoligon.com/etiket/siyaset dergisi" class="smallest" title="1 kayıt var">siyaset dergisi</a> <a href="http://www.superpoligon.com/etiket/mehmet ali birand'ın son yolculuğu" class="small" title="12 kayıt var">mehmet ali birand'ın son yolculuğu</a> <a href="http://www.superpoligon.com/etiket/beethoven" class="smallest" title="3 kayıt var">beethoven</a> <a href="http://www.superpoligon.com/etiket/ellen degeneres" class="smallest" title="5 kayıt var">ellen degeneres</a> <a href="http://www.superpoligon.com/etiket/cicişler" class="bigest" title="47 kayıt var">cicişler</a> <a href="http://www.superpoligon.com/etiket/khb" class="smallest" title="1 kayıt var">khb</a> <a href="http://www.superpoligon.com/etiket/müslüm gürse'in hastane masrafı" class="smallest" title="1 kayıt var">müslüm gürse'in hastane masrafı</a> <a href="http://www.superpoligon.com/etiket/arte tahir" class="smallest" title="2 kayıt var">arte tahir</a> <a href="http://www.superpoligon.com/etiket/handi topçu" class="smallest" title="1 kayıt var">handi topçu</a> <a href="http://www.superpoligon.com/etiket/dr. kabat" class="smallest" title="1 kayıt var">dr. kabat</a> <a href="http://www.superpoligon.com/etiket/pfizer" class="smallest" title="2 kayıt var">pfizer</a> <a href="http://www.superpoligon.com/etiket/muhammet nur doğan" class="smallest" title="1 kayıt var">muhammet nur doğan</a> <a href="http://www.superpoligon.com/etiket/anadolu adliye sarayı" class="smallest" title="1 kayıt var">anadolu adliye sarayı</a> <a href="http://www.superpoligon.com/etiket/rocky" class="smallest" title="2 kayıt var">rocky</a> <a href="http://www.superpoligon.com/etiket/seferihisar" class="smallest" title="1 kayıt var">seferihisar</a> <a href="http://www.superpoligon.com/etiket/5n 1k" class="smallest" title="4 kayıt var">5n 1k</a> <a href="http://www.superpoligon.com/etiket/toulouse" class="smallest" title="2 kayıt var">toulouse</a> <a href="http://www.superpoligon.com/etiket/burak gacemer" class="smallest" title="1 kayıt var">burak gacemer</a> <a href="http://www.superpoligon.com/etiket/martha hunt" class="smallest" title="1 kayıt var">martha hunt</a> <a href="http://www.superpoligon.com/etiket/dr mehmet öz" class="smallest" title="1 kayıt var">dr mehmet öz</a> <a href="http://www.superpoligon.com/etiket/uluslararası yol" class="smallest" title="1 kayıt var">uluslararası yol</a> <a href="http://www.superpoligon.com/etiket/alaybey askeri tersane" class="smallest" title="2 kayıt var">alaybey askeri tersane</a> <a href="http://www.superpoligon.com/etiket/iphone 6 plus" class="smallest" title="3 kayıt var">iphone 6 plus</a> <a href="http://www.superpoligon.com/etiket/çinli icbc" class="smallest" title="1 kayıt var">çinli icbc</a> <a href="http://www.superpoligon.com/etiket/kerem güney" class="smallest" title="1 kayıt var">kerem güney</a> <a href="http://www.superpoligon.com/etiket/mümtaz soysal" class="smallest" title="1 kayıt var">mümtaz soysal</a> <a href="http://www.superpoligon.com/etiket/gizem koçak" class="smallest" title="1 kayıt var">gizem koçak</a> <a href="http://www.superpoligon.com/etiket/müge turalı" class="smallest" title="1 kayıt var">müge turalı</a> <a href="http://www.superpoligon.com/etiket/doğuş çırılçıplak" class="smallest" title="1 kayıt var">doğuş çırılçıplak</a> <a href="http://www.superpoligon.com/etiket/fernanda motta" class="smallest" title="1 kayıt var">fernanda motta</a> <a href="http://www.superpoligon.com/etiket/sıla şahin" class="small" title="6 kayıt var">sıla şahin</a>          <div class="divider"></div>
         </div>
	    </div>
		
		<div id="video_news" class="newBox clearfix">
			<h1 class="boxTitle"><a href="/video">» Video Haber</a></h1>
			<div class="div_sub">
			
	<div class="main_image">
		<a href="http://www.superpoligon.com/video/1285"><img src="http://www.superpoligon.com/img/videos/milica_324324.gif" alt="Sahnede elbisesi düşünce olanlar oldu!  " /></a>
		<h2>Sahnede elbisesi düşünce olanlar oldu!  </h2>
	</div>
	<ul class="clearfix">
	
			<li><a href="http://www.superpoligon.com/video/1285"><img src="http://www.superpoligon.com/img/videos/milica_324324.gif" alt="Sahnede elbisesi düşünce olanlar oldu!  " /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1284"><img src="http://www.superpoligon.com/img/videos/nusret_23243b.jpg" alt="Nusret'in son şovunu 4 milyon kişi izledi! (VİDEO)" /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1283"><img src="http://www.superpoligon.com/img/videos/costanza_calabrese_456546b.jpg" alt="Güzel spiker, cam masayı unutunca iç çamaşırı göründü! " /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1282"><img src="http://www.superpoligon.com/img/videos/iskra_34435_b.png" alt="Sınırları yıkan model Iskra Lawrence, iç çamaşırlı görüntüsünü paylaştı!" /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1281" class="last"><img src="http://www.superpoligon.com/img/videos/hadise_21432bb.png" alt=" Acun'dan Hadise'ye büyük sürpriz! " /></a></li>
	
	</ul>
				</div>
		</div>

	</div>
	<div class="divider">&nbsp;</div>
</div>

	<div id="footer" class="clearfix">
		<div id="search_box">
			<form action="http://www.google.com/cse" id="cse-search-box" style="margin: 0;padding: 0;" target="_blank">
		    	<input type="hidden" name="cx" value="000221747573398779945:yzcaaiavsps" />
		    	 <input type="hidden" name="ie" value="UTF-8" />
				<input type="text" class="search_input" name="q" value="" />
				<input type="submit" class="search_submit" name="sa" value="" />
			</form>
			<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=tr"></script>
		</div>
		
	   <div class="details">
			<a href="http://www.superpoligon.com/">Ana Sayfa</a> | 
	   	<a href="http://www.superpoligon.com/video">Video</a> | 
			<a href="http://www.superpoligon.com/galeriler">Galeriler</a> |
	   	<a href="http://www.superpoligon.com/roportaj">Röportaj</a> |
	   	<a href="http://www.superpoligon.com/polemik">Polemik</a> |
	   	<a href="http://www.superpoligon.com/rss.xml">RSS</a>
	   	<p>
				<a href="http://www.superpoligon.com/sayfa/iletisim" rel="iletisim" class="info_pages">İLETİŞİM</a> |
				<a href="http://www.superpoligon.com/sayfa/kunye" rel="kunye" class="info_pages">KÜNYE</a> | 
				<a href="http://www.superpoligon.com/sayfa/reklam" rel="reklam" class="info_pages">REKLAM</a> |
			</p>   
	   </div>
	</div>
</div>
<div id="rightfixed">
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=19355915&PluID=0&w=160&h=600&ord=[timestamp]"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=19355915&Page=&PluID=0&Pos=464540402" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=19355915&Page=&PluID=0&Pos=464540402" border=0 width=160 height=600></a>
</noscript>
</div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'tr'}</script>
</body>
</html>
