<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr-TR" lang="tr-TR">
<head>
<title>Süper Poligon: Murat Yıldırım'ın performansı yerden yere vuruldu! (VİDEO)</title>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="tr" />
<meta name="Description" content="Süper Poligon: Murat Yıldırım'ın performansı yerden yere vuruldu! (VİDEO)" />
<meta name="robots" content="all">
<meta name="Keywords" content="Süper Poligon, Süperpoligon, superpoligon, SP, Haber, Video, Televizyonlar, Magazin, Medya, Reklam, Kitap, Polemik, Röportaj, Fotoğraf, İnternet, Gazeteler, Yazarlar, Reytingler, Süper Videolar, Süper Fotoğraflar, Foto Haber, Galeri, Reklam Dünyası, Reklamcılar, İletişim, İletişim Sitesi, Konkur, Gündem, Sıcak Haber, Önemli Haber, Anket" />
<link rel="alternate" type="application/rss+xml" href="http://www.superpoligon.com/rss.xml" title="Süperpoligon RSS" />
<link rel="stylesheet" type="text/css" href="http://www.superpoligon.com/css/main.css" />
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/jquery-1.4.2.min.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/jquery.tools.min.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/pager.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/ticker.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/sp.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/galeriler/theme/gallery.js"></script>
<!--<script type="text/javascript">var wid=142,gid=18120;</script>
<script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>--> 
<link rel="shortcut icon" href="http://www.superpoligon.com/css/baseimg/favicon.png" type="image/x-icon" />
<style type="text/css">
@import url(http://www.superpoligon.com/css/detail.css);</style>
<link rel="stylesheet" type="text/css" href="http://www.superpoligon.com/css/home_new.css" />
<!--[if IE]><style type="text/css">@import url(http://www.superpoligon.com/css/ie.css);</style><![endif]-->
<!--[if IE 6]><style type="text/css">#rightfixed {position: absolute;width:160px;height:600px;left:830px;top:10px;}</style><![endif]-->
</head>
<body>
<!-- New -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6008982-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<div id="header">
   <div id="logo">
	   	<h1><a href="http://www.superpoligon.com/" title="Ana Sayfa">Ana Sayfa</a></h1>
   </div>
   
   <div id="top_ads">
<!-- (c) 2000-2015 Gemius SA version 2.0: /Web/Superpoligon/468x60, Turkcell-Yillik-Yayinlar-2016 -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
document.write('<scr'+'ipt src="http://trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=xn2cNPMQ7cHqlhQM3twbtgM_sEO6LoM6VGEaetdZvoX.Z7/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script>
</div></div>

<div id="container" class="clearfix">
		
	<div id="nav_container" class="clearfix">
	   <ul id="nav" style="float: left;">
	   	<li><a href="http://www.superpoligon.com/" class="active">Haber</a>
	   	</li>
	   	<li><a href="http://www.superpoligon.com/video">Video</a></li>
	   	<li><a href="http://www.superpoligon.com/polemik">Polemik</a></li>
	   	<li><a href="http://www.superpoligon.com/galeriler" target="_blank">Galeriler</a></li>
	   	<li><a href="http://www.superpoligon.com/reklamdunyasi">Reklam Dünyası</a></li>
	   	<li><a href="http://www.superpoligon.com/gazete-mansetleri" target="blank">Gazete Manşetleri</a></li>
	   	<li class="users"><a href="http://www.superpoligon.com/giris" class="users" id="giris">Giriş</a></li>
	   	<li class="users"><a href="http://www.superpoligon.com/kayit" class="users">Üye Ol</a></li>
	   	
	   </ul>
	</div>
		<div id="newsnav">
		<ul class="clearfix">
		<li><a href="http://superpoligon.com/kategori/7" title="Gündem">Gündem</a></li>
		<li><a href="http://superpoligon.com/kategori/20" title="Ekonomi">Ekonomi</a></li>
		<li><a href="http://superpoligon.com/kategori/1" title="Gazeteler">Gazeteler</a></li>
		<li><a href="http://superpoligon.com/kategori/2" title="Televizyonlar">Televizyonlar</a></li>
		<li><a href="http://superpoligon.com/kategori/10" title="Magazin">Magazin</a></li>
		<li><a href="http://superpoligon.com/roportaj" title="Röportaj">Röportaj</a></li>
		<li><a href="http://superpoligon.com/kategori/6" title="Teknoloji">Teknoloji</a></li>
	   <li style="float: right"><a href="http://www.superpoligon.com/siteneekle" class="info_pages">Sitene Ekle</a></li>
		</ul>
	</div>
		<div class="divider"></div>

<script type="text/javascript">
$(document).ready(function() {
	$("#news .increase").click(function() {
		$("#news .content").css("font-size", "16px");
		$("#news .content").css("line-height", "150%");
		return false;
	});

	$("#news .decrease").click(function() {
		$("#news .content").css("font-size", "12px");
		return false;
	});
	$("#video_news").selectVideo();
	$('#todaytitles').pager('ul', { navId: 'tt_nav' });
});
</script>

<div id="detail">
	<div id="news">
					<div class="extra">
				<div class="textsize">
					<a href="#" class="increase"><img src="/css/baseimg/text_size_i.png" alt="Metni Büyüt" /></a>
					<a href="#" class="decrease"><img src="/css/baseimg/text_size_d.png" alt="Metni Küçült" /></a>
				</div>		
				<b>7 Şubat 2017</b>
			</div>
			
			<h1>Murat Yıldırım'ın performansı yerden yere vuruldu! (VİDEO)</h1>

			<div class="postShare clearfix">
				<ul class="clearfix">
				<li><g:plusone size="medium"></g:plusone></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
				<li><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.superpoligon.com/haber/65755" send="false" layout="button_count" width="50" show_faces="false" action="recommend" font=""></fb:like></li>
				<li>
	               <!-- AddThis Button BEGIN -->
	               <div class="addthis_toolbox addthis_default_style ">
	               <a class="addthis_button_preferred_1"></a>
	               <a class="addthis_button_preferred_2"></a>
	               <a class="addthis_button_preferred_4"></a>
	               <a class="addthis_button_compact"></a>
	               <a class="addthis_counter addthis_bubble_style"></a>
	               </div>
	               <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-527011fd6df53673"></script>
	               <!-- AddThis Button END -->			
				</li>
				</ul>
			</div>			
			
			<div class="tags"><a href="http://www.superpoligon.com/etiket/murat yildirim">murat yildirim</a>, <a href="http://www.superpoligon.com/etiket/kim milyoner olmak ister">kim milyoner olmak ister</a></div>			<div class="spot">Ünlü oyuncu Murat Yıldırım'ın "Kim Milyoner Olmak İster"deki sunuculuk performansı sosyal medya kullanıcıları tarafından yerden yere vuruldu.</div>		
			<div class="content clearfix">
								<img src="/img/news/murat_yildirim_3423b.jpg" alt="Murat Yıldırım'ın performansı yerden yere vuruldu! (VİDEO)" class="main" />
				Kenan Işık'la efsaneleşen "Kim Milyoner Olmak İster"in sunuculuğunu  Selçuk Yöntem'den devralan  Murat Yıldırım ilk performansıyla seyircinin karşısına çıktı. Ancak Yıldırım'ın ilk performansı performansı sosyal medyada büyük eleştiri konusu oldu.<br />
<br />
<b>PERFORMANSI YERDEN YERE VURULDU</b><br />
Yarışmanın yayına girmesinin ardından henüz dakikalar geçmişken sosyal medya kullanıcıları  Twitter üzerinden  Murat Yıldırım'ın performansını yerden yere vurmaya başladı.<br />
<br />
<b>ÖNCE BİRİNCİ SIRAYA OTURDU, SONRA LİSTEDEN ÇIKTI</b><br />
TT listesinde birinci sıraya oturan  Murat Yıldırım ismi, olumsuz yorumların artmasıyla bir anda listeden çıkarıldı.<br />
<br />
<b><a href="http://www.superpoligon.com/video/1287" target="blank"><br />
VİDEO İÇİN TIKLAYINIZ!!!</a></b> 			</div>
			<div class="divider"></div>
			<div class="postShare clearfix">
				<ul class="clearfix">
				<li><g:plusone size="medium"></g:plusone></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
				<li><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.superpoligon.com/haber/65755" send="false" layout="button_count" width="50" show_faces="false" action="recommend" font=""></fb:like></li>
				<li>
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_preferred_1"></a>
					<a class="addthis_button_preferred_2"></a>
					<a class="addthis_button_preferred_3"></a>
					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e6fc6500f463c8f"></script>
					<!-- AddThis Button END -->			
				</li>
				</ul>
			</div>

			
						
			
			<div class="divider"></div>
			<div id="sp_galeriler" class="clearfix">
				<h4><span><a href="http://www.superpoligon.com/galeriler/cokbakilanlar" target="_blank">ÇOK BAKILAN GALERİLER »</a></span><a href="http://www.superpoligon.com/galeriler" target="_blank"><img src="http://www.superpoligon.com/galeriler/theme/images/logo_sp.png" alt="Süper Galeriler" /></a></h4>
				<ul id="gallerylist">
					
				<li>
					<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2061" target="_blank"><img src="http://www.superpoligon.com/galeriler/images/galeri_2061/thumb.jpg" alt="Kelly Brook’tan yeni yıl sürprizi!!! " /></a>
					<div class="g_info">
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2061" target="_blank">Kelly Brook’tan yeni yıl sürprizi!!! </a>
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar" class="categoryname" target="_blank">Star Kadınlar</a>
					</div>
					<div class="g_info_arrow"></div>
				</li>
				
				<li>
					<a href="http://www.superpoligon.com/galeriler/yasam/2060" target="_blank"><img src="http://www.superpoligon.com/galeriler/images/galeri_2060/thumb.jpg" alt=" Kadın askerlerin paylaşımları yürek hoplatıyor!" /></a>
					<div class="g_info">
						<a href="http://www.superpoligon.com/galeriler/yasam/2060" target="_blank"> Kadın askerlerin paylaşımları yürek hoplatıyor!</a>
						<a href="http://www.superpoligon.com/galeriler/yasam" class="categoryname" target="_blank">Yaşam</a>
					</div>
					<div class="g_info_arrow"></div>
				</li>
				
				<li>
					<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2059" target="_blank"><img src="http://www.superpoligon.com/galeriler/images/galeri_2059/thumb.jpg" alt="Jennifer Pandul" /></a>
					<div class="g_info">
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2059" target="_blank">Jennifer Pandul</a>
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar" class="categoryname" target="_blank">Star Kadınlar</a>
					</div>
					<div class="g_info_arrow"></div>
				</li>
								</ul>	
			</div>
		
			<div class="others_in_cat">
				<h2>Bu kategorideki diğer kayıtlarımız</h2>
				
		<ul>
			<li><a href="http://www.superpoligon.com/haber/65758">Canlı yayına çıkan doktordan skandal sözler! Şaşkına çevirdi! </a></li>
			<li><a href="http://www.superpoligon.com/haber/65755">Murat Yıldırım'ın performansı yerden yere vuruldu! (VİDEO)</a></li>
			<li><a href="http://www.superpoligon.com/haber/65750">Ciner Medya Grubu'nda dijital yayınların başına kim geçti? </a></li>
			<li><a href="http://www.superpoligon.com/haber/65749">Zuhal Topal'a bir darbe daha! Gelin adayı videoda anlattı! </a></li>
			<li><a href="http://www.superpoligon.com/haber/65743">Mahsun Kırmızıgül yeni filminden ne kadar zarar etti? </a></li>
			<li><a href="http://www.superpoligon.com/haber/65741">Digiturk'ten çok konuşulan film 'NO'yu arşivine ekledi!</a></li>
			<li><a href="http://www.superpoligon.com/haber/65736">İzdivaç'ta evlenen gelinin yatak görüntüleri başını yaktı!</a></li>
			<li><a href="http://www.superpoligon.com/haber/65725">Ünlü siyasetçi Sinan Oğan kendi TV kanalını kurdu! </a></li>
			<li><a href="http://www.superpoligon.com/haber/65724">Mahsun Kırmızıgül'den suçlamalara videolu yanıt geldi! </a></li>
			<li><a href="http://www.superpoligon.com/haber/65718">Mahsun Kırmızıgül’ün Vezir Parmağı filmine bir yasak daha!</a></li>
			<li><a href="http://www.superpoligon.com/haber/65716">Ünlü spor sunucusuna ahlaksız teklif şoku!</a></li>
			<li><a href="http://www.superpoligon.com/haber/65715">Gülse Birsel ve Engin Günaydın yeni proje için anlaştı!</a></li>
			<li><a href="http://www.superpoligon.com/haber/65709">Arka Sokaklar’ın oyuncu kadrosuna Sinan Tuzcu da katıldı! </a></li>
			<li><a href="http://www.superpoligon.com/haber/65707">CNN TÜRK’te yeni bir tartışma programı başlıyor... </a></li>
			<li><a href="http://www.superpoligon.com/haber/65704">RTÜK, Müge Anlı’nın o konuşmasını affetmedi! Ceza geldi... </a></li>
		</ul>
					</div>
				
		<div class="divider"></div>
	</div>

	<div id="right">
		<div id="all_titles" class="newBox clearfix">
			<h1 class="boxTitle">» Son Başlıklar</h1>
			<div id="todaytitles">
				
		<ul id="firstone">
			<li><a href="http://www.superpoligon.com/haber/65759" title="Hülya Avşar, paylaşımıyla destek oldu! ">Hülya Avşar, paylaşımıyla destek oldu! ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65758" title="Canlı yayına çıkan doktordan skandal sözler! Şaşkına çevirdi! ">Canlı yayına çıkan doktordan skandal söz...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65757" title="Çin'de 'Dikey Orman' kulelerin yapımı başladı!">Çin'de 'Dikey Orman' kulelerin yapımı ba...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65756" title="Kim Kardashian, bu diyetle tam 27 kilo verdi! (GALERİ)">Kim Kardashian, bu diyetle tam 27 kilo v...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65755" title="Murat Yıldırım'ın performansı yerden yere vuruldu! (VİDEO)">Murat Yıldırım'ın performansı yerden yer...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65754" title="Cem Küçük, Gülse Birsel'in o yazısından sonra ateş püskürdü! ">Cem Küçük, Gülse Birsel'in o yazısından ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65753" title="Ünlü isimlerin sosyal medyadan kazançları dudak uçuklatıyor!">Ünlü isimlerin sosyal medyadan kazançlar...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65752" title="İlber Ortaylı bu kez &quot;seyyah&quot; oldu anlattı, ünlüler o kitabı paylaştı!  ">İlber Ortaylı bu kez "seyyah" oldu anlat...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65751" title="Milliyet yazarından 2.Abdülhamit'in torununa tarih dersi! ">Milliyet yazarından 2.Abdülhamit'in toru...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65750" title="Ciner Medya Grubu'nda dijital yayınların başına kim geçti? ">Ciner Medya Grubu'nda dijital yayınların...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/65749" title="Zuhal Topal'a bir darbe daha! Gelin adayı videoda anlattı! ">Zuhal Topal'a bir darbe daha! Gelin aday...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65748" title="Sanatçı Sertap Erener vapurda İzmir Marşı söyledi! (VİDEO)">Sanatçı Sertap Erener vapurda İzmir Marş...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65747" title="Çin'in en zengini, varisini yarışma ile belirleyecek!">Çin'in en zengini, varisini yarışma ile ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65746" title="Deniz Akkaya'nın yeni durağı Youtube oldu! Yayına başlıyor... ">Deniz Akkaya'nın yeni durağı Youtube old...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65745" title="Twitter, Trump’a karşı 1,6 milyon dolar bağışladı!">Twitter, Trump’a karşı 1,6 milyon dolar ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65744" title="Ünlü sanatçı Zülfü Livaneli o soruya sert çıktı! ">Ünlü sanatçı Zülfü Livaneli o soruya ser...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65743" title="Mahsun Kırmızıgül yeni filminden ne kadar zarar etti? ">Mahsun Kırmızıgül yeni filminden ne kada...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65742" title="Hz. Muhammed karikatürünü çizen karikatürist öldü!">Hz. Muhammed karikatürünü çizen karikatü...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65741" title="Digiturk'ten çok konuşulan film 'NO'yu arşivine ekledi!">Digiturk'ten çok konuşulan film 'NO'yu a...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65740" title="Çok konuşulan kadın Asena Atalay ilk kez konuştu! ">Çok konuşulan kadın Asena Atalay ilk kez...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/65739" title="Gülse Birsel, 2. Abdülhamit'in torununu köşesine taşıdı! ">Gülse Birsel, 2. Abdülhamit'in torununu ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65738" title="Kainat güzelinden Burak Özçivit'in fotoğraflarına yorum! ">Kainat güzelinden Burak Özçivit'in fotoğ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65737" title="Burcu Esmersoy sevgilisinden neden ayrıldı?">Burcu Esmersoy sevgilisinden neden ayrıl...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65736" title="İzdivaç'ta evlenen gelinin yatak görüntüleri başını yaktı!">İzdivaç'ta evlenen gelinin yatak görüntü...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65735" title="Barbaros Şansal için istenen ceza belli oldu! ">Barbaros Şansal için istenen ceza belli ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65734" title="Helin Avşar da referandum kararını verdi! ">Helin Avşar da referandum kararını verdi...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65733" title="Nurgül Yeşilçay, şapka ve gözlük takıp Eminönü'nde dolaştı!">Nurgül Yeşilçay, şapka ve gözlük takıp E...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65732" title="Shakira'nın muhteşem salsa performansına büyük ilgi! ">Shakira'nın muhteşem salsa performansına...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65731" title="Arka Sokaklar'ın Rıza Baba'sı çapkınlıkta yakalandı!">Arka Sokaklar'ın Rıza Baba'sı çapkınlıkt...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65730" title="Kardashian ailesi tatil için bir gecede 61 bin lira harcadı!">Kardashian ailesi tatil için bir gecede ...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/65729" title="Berna Laçin'den Donald Trump paylaşımı!">Berna Laçin'den Donald Trump paylaşımı!...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65728" title="Sabah gazetesi o dizilerde “hayır” algısı yaratıldığını öne sürdü!">Sabah gazetesi o dizilerde “hayır” algıs...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65727" title="Diyanet İşleri'nden evlilik programları hutbesi! ">Diyanet İşleri'nden evlilik programları ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65726" title="Oyuncu Başak Sayan'dan korkutan paylaşım! ">Oyuncu Başak Sayan'dan korkutan paylaşım...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65725" title="Ünlü siyasetçi Sinan Oğan kendi TV kanalını kurdu! ">Ünlü siyasetçi Sinan Oğan kendi TV kanal...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65724" title="Mahsun Kırmızıgül'den suçlamalara videolu yanıt geldi! ">Mahsun Kırmızıgül'den suçlamalara videol...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65723" title="Habertürk.com'un genel yayın yönetmeni neden istifa etti?">Habertürk.com'un genel yayın yönetmeni n...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65722" title="O isimden Nevşin Mengü ile Aslı Aydıntaşbaş'a imalı soru! ">O isimden Nevşin Mengü ile Aslı Aydıntaş...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65721" title="Tuba Büyüküstün'ün Dubaili yasak aşkı mı var?">Tuba Büyüküstün'ün Dubaili yasak aşkı mı...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65720" title="Suudi Prens, yırtıcı Şahin kuşları için uçak kiraladı! ">Suudi Prens, yırtıcı Şahin kuşları için ...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/65719" title="Oyuncu Pınar Altuğ'dan olay referandum yorumu! ">Oyuncu Pınar Altuğ'dan olay referandum y...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65718" title="Mahsun Kırmızıgül’ün Vezir Parmağı filmine bir yasak daha!">Mahsun Kırmızıgül’ün Vezir Parmağı filmi...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65717" title="WhatsApp mahkemelik oldu! İşte nedeni... ">WhatsApp mahkemelik oldu! İşte nedeni......</a></li>
			<li><a href="http://www.superpoligon.com/haber/65716" title="Ünlü spor sunucusuna ahlaksız teklif şoku!">Ünlü spor sunucusuna ahlaksız teklif şok...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65715" title="Gülse Birsel ve Engin Günaydın yeni proje için anlaştı!">Gülse Birsel ve Engin Günaydın yeni proj...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65714" title="Cinsel ilişki robotları 12 Bin Euro'ya satışa çıkacak! ">Cinsel ilişki robotları 12 Bin Euro'ya s...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65713" title="Bella Thorne yeni piercing'ini gösterdi! (GALERİ)">Bella Thorne yeni piercing'ini gösterdi!...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65712" title="Yatağından paylaştı... (GALERİ)">Yatağından paylaştı... (GALERİ)</a></li>
			<li><a href="http://www.superpoligon.com/haber/65711" title="Kylie Jenner'in havuz keyfi... (GALERİ)">Kylie Jenner'in havuz keyfi... (GALERİ)</a></li>
			<li><a href="http://www.superpoligon.com/haber/65710" title="Demet Akalın: Aleyna Tilki'ye tahammül edemiyorum">Demet Akalın: Aleyna Tilki'ye tahammül e...</a></li>
	</ul>
				</div>
		</div>
		
	    <div id="tagcloud" class="newBox clearfix">
         <h1 class="boxTitle"><a href="http://www.superpoligon.com/etiketler" title="Etiketler">» Etiketler</a></h1>
         <div class="div_sub">
         <a href="http://www.superpoligon.com/etiket/dünya saati" class="smallest" title="1 kayıt var">dünya saati</a> <a href="http://www.superpoligon.com/etiket/program iptali" class="smallest" title="1 kayıt var">program iptali</a> <a href="http://www.superpoligon.com/etiket/bbc kuzey" class="smallest" title="1 kayıt var">bbc kuzey</a> <a href="http://www.superpoligon.com/etiket/aylin nazlıaka" class="smallest" title="11 kayıt var">aylin nazlıaka</a> <a href="http://www.superpoligon.com/etiket/360 tv" class="smallest" title="1 kayıt var">360 tv</a> <a href="http://www.superpoligon.com/etiket/yakup kara" class="smallest" title="1 kayıt var">yakup kara</a> <a href="http://www.superpoligon.com/etiket/sabri çelebi" class="smallest" title="4 kayıt var">sabri çelebi</a> <a href="http://www.superpoligon.com/etiket/roberta melo" class="smallest" title="1 kayıt var">roberta melo</a> <a href="http://www.superpoligon.com/etiket/disiplin kurulu" class="smallest" title="10 kayıt var">disiplin kurulu</a> <a href="http://www.superpoligon.com/etiket/rusya müftüsü" class="smallest" title="1 kayıt var">rusya müftüsü</a> <a href="http://www.superpoligon.com/etiket/ivana sert ve hakan akkaya" class="smallest" title="1 kayıt var">ivana sert ve hakan akkaya</a> <a href="http://www.superpoligon.com/etiket/serhat teoman" class="smallest" title="1 kayıt var">serhat teoman</a> <a href="http://www.superpoligon.com/etiket/ceza" class="bigest" title="137 kayıt var">ceza</a> <a href="http://www.superpoligon.com/etiket/fay" class="smallest" title="1 kayıt var">fay</a> <a href="http://www.superpoligon.com/etiket/valiler kararnamesi" class="smallest" title="4 kayıt var">valiler kararnamesi</a> <a href="http://www.superpoligon.com/etiket/cinsel ilişki robotu" class="smallest" title="1 kayıt var">cinsel ilişki robotu</a> <a href="http://www.superpoligon.com/etiket/pişman değilim" class="smallest" title="1 kayıt var">pişman değilim</a> <a href="http://www.superpoligon.com/etiket/serpil tanker" class="smallest" title="1 kayıt var">serpil tanker</a> <a href="http://www.superpoligon.com/etiket/ali cola" class="smallest" title="1 kayıt var">ali cola</a> <a href="http://www.superpoligon.com/etiket/senem toluay ılgaz" class="smallest" title="1 kayıt var">senem toluay ılgaz</a> <a href="http://www.superpoligon.com/etiket/esin övet" class="smallest" title="11 kayıt var">esin övet</a> <a href="http://www.superpoligon.com/etiket/düğün tarihi" class="smallest" title="1 kayıt var">düğün tarihi</a> <a href="http://www.superpoligon.com/etiket/açıkhava konser" class="smallest" title="2 kayıt var">açıkhava konser</a> <a href="http://www.superpoligon.com/etiket/ihlas holding merkez bina" class="smallest" title="1 kayıt var">ihlas holding merkez bina</a> <a href="http://www.superpoligon.com/etiket/müdahele" class="smallest" title="1 kayıt var">müdahele</a> <a href="http://www.superpoligon.com/etiket/bin lira" class="smallest" title="1 kayıt var">bin lira</a> <a href="http://www.superpoligon.com/etiket/caroline" class="small" title="15 kayıt var">caroline</a> <a href="http://www.superpoligon.com/etiket/catherine ashton" class="smallest" title="1 kayıt var">catherine ashton</a> <a href="http://www.superpoligon.com/etiket/adli mansur" class="smallest" title="1 kayıt var">adli mansur</a> <a href="http://www.superpoligon.com/etiket/gizli tanık" class="smallest" title="4 kayıt var">gizli tanık</a> <a href="http://www.superpoligon.com/etiket/spor bakanı suat kılıç" class="smallest" title="1 kayıt var">spor bakanı suat kılıç</a> <a href="http://www.superpoligon.com/etiket/xoxo" class="smallest" title="1 kayıt var">xoxo</a> <a href="http://www.superpoligon.com/etiket/sağlıklı beslenme" class="smallest" title="4 kayıt var">sağlıklı beslenme</a> <a href="http://www.superpoligon.com/etiket/3. sayfa" class="smallest" title="2 kayıt var">3. sayfa</a> <a href="http://www.superpoligon.com/etiket/natalie belova" class="smallest" title="1 kayıt var">natalie belova</a> <a href="http://www.superpoligon.com/etiket/kara şahin" class="smallest" title="1 kayıt var">kara şahin</a> <a href="http://www.superpoligon.com/etiket/vajinusmus" class="smallest" title="1 kayıt var">vajinusmus</a> <a href="http://www.superpoligon.com/etiket/ayşe kulin" class="smallest" title="3 kayıt var">ayşe kulin</a> <a href="http://www.superpoligon.com/etiket/karanfil" class="smallest" title="4 kayıt var">karanfil</a> <a href="http://www.superpoligon.com/etiket/ataka partisi" class="smallest" title="1 kayıt var">ataka partisi</a> <a href="http://www.superpoligon.com/etiket/rob lowe" class="smallest" title="1 kayıt var">rob lowe</a> <a href="http://www.superpoligon.com/etiket/eurovisiyon" class="smallest" title="1 kayıt var">eurovisiyon</a> <a href="http://www.superpoligon.com/etiket/telefon sapiği" class="smallest" title="2 kayıt var">telefon sapiği</a> <a href="http://www.superpoligon.com/etiket/kemal aydoğan" class="smallest" title="1 kayıt var">kemal aydoğan</a> <a href="http://www.superpoligon.com/etiket/pargalı nasıl öldü?" class="smallest" title="1 kayıt var">pargalı nasıl öldü?</a> <a href="http://www.superpoligon.com/etiket/devlet başkanı xi jinping" class="smallest" title="1 kayıt var">devlet başkanı xi jinping</a> <a href="http://www.superpoligon.com/etiket/suşi" class="smallest" title="2 kayıt var">suşi</a> <a href="http://www.superpoligon.com/etiket/denisa gültekin" class="smallest" title="1 kayıt var">denisa gültekin</a> <a href="http://www.superpoligon.com/etiket/yılın en başarılı isimleri" class="smallest" title="1 kayıt var">yılın en başarılı isimleri</a> <a href="http://www.superpoligon.com/etiket/açılış filmi" class="smallest" title="1 kayıt var">açılış filmi</a>          <div class="divider"></div>
         </div>
	    </div>
		
		<div id="video_news" class="newBox clearfix">
			<h1 class="boxTitle"><a href="/video">» Video Haber</a></h1>
			<div class="div_sub">
			
	<div class="main_image">
		<a href="http://www.superpoligon.com/video/1287"><img src="http://www.superpoligon.com/img/videos/murat_yildirim_3423b.jpg" alt="Murat Yıldırım'ın &quot;Kim Milyoner Olmak İster&quot; performansı yerden yere vuruldu!" /></a>
		<h2>Murat Yıldırım'ın "Kim Milyoner Olmak İster" performansı yerden yere vuruldu!</h2>
	</div>
	<ul class="clearfix">
	
			<li><a href="http://www.superpoligon.com/video/1287"><img src="http://www.superpoligon.com/img/videos/murat_yildirim_3423b.jpg" alt="Murat Yıldırım'ın &quot;Kim Milyoner Olmak İster&quot; performansı yerden yere vuruldu!" /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1286"><img src="http://www.superpoligon.com/img/videos/salsa_232132b.jpg" alt="Shakira'nın muhteşem salsa performansına büyük ilgi! " /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1285"><img src="http://www.superpoligon.com/img/videos/milica_324324.gif" alt="Sahnede elbisesi düşünce olanlar oldu!  " /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1284"><img src="http://www.superpoligon.com/img/videos/nusret_23243b.jpg" alt="Nusret'in son şovunu 4 milyon kişi izledi! (VİDEO)" /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1283" class="last"><img src="http://www.superpoligon.com/img/videos/costanza_calabrese_456546b.jpg" alt="Güzel spiker, cam masayı unutunca iç çamaşırı göründü! " /></a></li>
	
	</ul>
				</div>
		</div>

	</div>
	<div class="divider">&nbsp;</div>
</div>

	<div id="footer" class="clearfix">
		<div id="search_box">
			<form action="http://www.google.com/cse" id="cse-search-box" style="margin: 0;padding: 0;" target="_blank">
		    	<input type="hidden" name="cx" value="000221747573398779945:yzcaaiavsps" />
		    	 <input type="hidden" name="ie" value="UTF-8" />
				<input type="text" class="search_input" name="q" value="" />
				<input type="submit" class="search_submit" name="sa" value="" />
			</form>
			<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=tr"></script>
		</div>
		
	   <div class="details">
			<a href="http://www.superpoligon.com/">Ana Sayfa</a> | 
	   	<a href="http://www.superpoligon.com/video">Video</a> | 
			<a href="http://www.superpoligon.com/galeriler">Galeriler</a> |
	   	<a href="http://www.superpoligon.com/roportaj">Röportaj</a> |
	   	<a href="http://www.superpoligon.com/polemik">Polemik</a> |
	   	<a href="http://www.superpoligon.com/rss.xml">RSS</a>
	   	<p>
				<a href="http://www.superpoligon.com/sayfa/iletisim" rel="iletisim" class="info_pages">İLETİŞİM</a> |
				<a href="http://www.superpoligon.com/sayfa/kunye" rel="kunye" class="info_pages">KÜNYE</a> | 
				<a href="http://www.superpoligon.com/sayfa/reklam" rel="reklam" class="info_pages">REKLAM</a> |
			</p>   
	   </div>
	</div>
</div>
<div id="rightfixed">
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=19355915&PluID=0&w=160&h=600&ord=[timestamp]"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=19355915&Page=&PluID=0&Pos=464540402" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=19355915&Page=&PluID=0&Pos=464540402" border=0 width=160 height=600></a>
</noscript>
</div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'tr'}</script>
</body>
</html>
