<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr-TR" lang="tr-TR">
<head>
<title>Süper Poligon: Reklam dünyasının duayen ismi yaşamını yitirdi! </title>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="tr" />
<meta name="Description" content="Süper Poligon: Reklam dünyasının duayen ismi yaşamını yitirdi! " />
<meta name="robots" content="all">
<meta name="Keywords" content="Süper Poligon, Süperpoligon, superpoligon, SP, Haber, Video, Televizyonlar, Magazin, Medya, Reklam, Kitap, Polemik, Röportaj, Fotoğraf, İnternet, Gazeteler, Yazarlar, Reytingler, Süper Videolar, Süper Fotoğraflar, Foto Haber, Galeri, Reklam Dünyası, Reklamcılar, İletişim, İletişim Sitesi, Konkur, Gündem, Sıcak Haber, Önemli Haber, Anket" />
<link rel="alternate" type="application/rss+xml" href="http://www.superpoligon.com/rss.xml" title="Süperpoligon RSS" />
<link rel="stylesheet" type="text/css" href="http://www.superpoligon.com/css/main.css" />
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/jquery-1.4.2.min.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/jquery.tools.min.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/pager.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/ticker.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/sp.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/galeriler/theme/gallery.js"></script>
<!--<script type="text/javascript">var wid=142,gid=18120;</script>
<script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>--> 
<link rel="shortcut icon" href="http://www.superpoligon.com/css/baseimg/favicon.png" type="image/x-icon" />
<style type="text/css">
@import url(http://www.superpoligon.com/css/detail.css);</style>
<link rel="stylesheet" type="text/css" href="http://www.superpoligon.com/css/home_new.css" />
<!--[if IE]><style type="text/css">@import url(http://www.superpoligon.com/css/ie.css);</style><![endif]-->
<!--[if IE 6]><style type="text/css">#rightfixed {position: absolute;width:160px;height:600px;left:830px;top:10px;}</style><![endif]-->
</head>
<body>
<!-- New -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6008982-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<div id="header">
   <div id="logo">
	   	<h1><a href="http://www.superpoligon.com/" title="Ana Sayfa">Ana Sayfa</a></h1>
   </div>
   
   <div id="top_ads">
<!-- (c) 2000-2015 Gemius SA version 2.0: /Web/Superpoligon/468x60, Turkcell-Yillik-Yayinlar-2016 -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
document.write('<scr'+'ipt src="http://trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=xn2cNPMQ7cHqlhQM3twbtgM_sEO6LoM6VGEaetdZvoX.Z7/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script>
</div></div>

<div id="container" class="clearfix">
		
	<div id="nav_container" class="clearfix">
	   <ul id="nav" style="float: left;">
	   	<li><a href="http://www.superpoligon.com/" class="active">Haber</a>
	   	</li>
	   	<li><a href="http://www.superpoligon.com/video">Video</a></li>
	   	<li><a href="http://www.superpoligon.com/polemik">Polemik</a></li>
	   	<li><a href="http://www.superpoligon.com/galeriler" target="_blank">Galeriler</a></li>
	   	<li><a href="http://www.superpoligon.com/reklamdunyasi">Reklam Dünyası</a></li>
	   	<li><a href="http://www.superpoligon.com/gazete-mansetleri" target="blank">Gazete Manşetleri</a></li>
	   	<li class="users"><a href="http://www.superpoligon.com/giris" class="users" id="giris">Giriş</a></li>
	   	<li class="users"><a href="http://www.superpoligon.com/kayit" class="users">Üye Ol</a></li>
	   	
	   </ul>
	</div>
		<div id="newsnav">
		<ul class="clearfix">
		<li><a href="http://superpoligon.com/kategori/7" title="Gündem">Gündem</a></li>
		<li><a href="http://superpoligon.com/kategori/20" title="Ekonomi">Ekonomi</a></li>
		<li><a href="http://superpoligon.com/kategori/1" title="Gazeteler">Gazeteler</a></li>
		<li><a href="http://superpoligon.com/kategori/2" title="Televizyonlar">Televizyonlar</a></li>
		<li><a href="http://superpoligon.com/kategori/10" title="Magazin">Magazin</a></li>
		<li><a href="http://superpoligon.com/roportaj" title="Röportaj">Röportaj</a></li>
		<li><a href="http://superpoligon.com/kategori/6" title="Teknoloji">Teknoloji</a></li>
	   <li style="float: right"><a href="http://www.superpoligon.com/siteneekle" class="info_pages">Sitene Ekle</a></li>
		</ul>
	</div>
		<div class="divider"></div>

<script type="text/javascript">
$(document).ready(function() {
	$("#news .increase").click(function() {
		$("#news .content").css("font-size", "16px");
		$("#news .content").css("line-height", "150%");
		return false;
	});

	$("#news .decrease").click(function() {
		$("#news .content").css("font-size", "12px");
		return false;
	});
	$("#video_news").selectVideo();
	$('#todaytitles').pager('ul', { navId: 'tt_nav' });
});
</script>

<div id="detail">
	<div id="news">
					<div class="extra">
				<div class="textsize">
					<a href="#" class="increase"><img src="/css/baseimg/text_size_i.png" alt="Metni Büyüt" /></a>
					<a href="#" class="decrease"><img src="/css/baseimg/text_size_d.png" alt="Metni Küçült" /></a>
				</div>		
				<b>28 Mart 2017</b>
			</div>
			
			<h1>Reklam dünyasının duayen ismi yaşamını yitirdi! </h1>

			<div class="postShare clearfix">
				<ul class="clearfix">
				<li><g:plusone size="medium"></g:plusone></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
				<li><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.superpoligon.com/haber/66018" send="false" layout="button_count" width="50" show_faces="false" action="recommend" font=""></fb:like></li>
				<li>
	               <!-- AddThis Button BEGIN -->
	               <div class="addthis_toolbox addthis_default_style ">
	               <a class="addthis_button_preferred_1"></a>
	               <a class="addthis_button_preferred_2"></a>
	               <a class="addthis_button_preferred_4"></a>
	               <a class="addthis_button_compact"></a>
	               <a class="addthis_counter addthis_bubble_style"></a>
	               </div>
	               <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-527011fd6df53673"></script>
	               <!-- AddThis Button END -->			
				</li>
				</ul>
			</div>			
			
			<div class="tags"><a href="http://www.superpoligon.com/etiket/atilla aksoy">atilla aksoy</a></div>			<div class="spot">Türk reklamcılığının duayen isimlerinden Atilla Aksoy hayata veda etti.</div>		
			<div class="content clearfix">
								<img src="/img/news/atilla_aksoy_43234b.jpg" alt="Reklam dünyasının duayen ismi yaşamını yitirdi! " class="main" />
				Reklamevi/Young & Rubicam ve aynı gruba bağlı Wunderman’ın kurucu ortağı olarak uzun yıllar görev yapan, 2007 yılından bu yana ise Ahmet Naci Fırat ve oğlu Sinan Aksoy ile birlikte kurdukları Works ile yoluna devam eden Aksoy bu sabaha karşı vefat etti. <br />
<br />
Türkiye reklamcılık endüstrisinin en önemli isimlerinden olan Atilla Aksoy 2007 yılından bu yana reklam ve pazarlama iletişiminin yanı sıra marka danışmanlığı hizmeti veren WORKS ajansının Başkanlığını yürütüyordu.<br />
<br />
30 yıllık mesleki hayatında Komili ve Tariş Zeytinyağları, Ford, Garanti Bankası, Altınyıldız, Network, Beymen, Mudo, IKEA, THY, Türkiye Turizm Tanıtımı, Marsa gibi çok sayıda önemli marka ve kuruluşların tanıtım projelerini yönetti.<br />
<br />
2006-2008 WWF Türkiye Başkanı ve Uluslararası Yönetim Kurulu Üyesi olan Aksoy Tarih Vakfı ve Açık Radyo'nun da kurucularındandı.<br />
<br />
Aksoy'un reklama bakışını ve günümüzde geldiği evreyi yansıtan "Yeni Reklamcılık" adlı çalışması 2005'te yayınlanmıştı.			</div>
			<div class="divider"></div>
			<div class="postShare clearfix">
				<ul class="clearfix">
				<li><g:plusone size="medium"></g:plusone></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
				<li><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.superpoligon.com/haber/66018" send="false" layout="button_count" width="50" show_faces="false" action="recommend" font=""></fb:like></li>
				<li>
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_preferred_1"></a>
					<a class="addthis_button_preferred_2"></a>
					<a class="addthis_button_preferred_3"></a>
					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e6fc6500f463c8f"></script>
					<!-- AddThis Button END -->			
				</li>
				</ul>
			</div>

			
						
			
			<div class="divider"></div>
			<div id="sp_galeriler" class="clearfix">
				<h4><span><a href="http://www.superpoligon.com/galeriler/cokbakilanlar" target="_blank">ÇOK BAKILAN GALERİLER »</a></span><a href="http://www.superpoligon.com/galeriler" target="_blank"><img src="http://www.superpoligon.com/galeriler/theme/images/logo_sp.png" alt="Süper Galeriler" /></a></h4>
				<ul id="gallerylist">
					
				<li>
					<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2062" target="_blank"><img src="http://www.superpoligon.com/galeriler/images/galeri_2062/thumb.jpg" alt="Monica Bellucci sosyal medyayı salladı!" /></a>
					<div class="g_info">
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2062" target="_blank">Monica Bellucci sosyal medyayı salladı!</a>
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar" class="categoryname" target="_blank">Star Kadınlar</a>
					</div>
					<div class="g_info_arrow"></div>
				</li>
				
				<li>
					<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2061" target="_blank"><img src="http://www.superpoligon.com/galeriler/images/galeri_2061/thumb.jpg" alt="Kelly Brook’tan yeni yıl sürprizi!!! " /></a>
					<div class="g_info">
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2061" target="_blank">Kelly Brook’tan yeni yıl sürprizi!!! </a>
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar" class="categoryname" target="_blank">Star Kadınlar</a>
					</div>
					<div class="g_info_arrow"></div>
				</li>
				
				<li>
					<a href="http://www.superpoligon.com/galeriler/yasam/2060" target="_blank"><img src="http://www.superpoligon.com/galeriler/images/galeri_2060/thumb.jpg" alt=" Kadın askerlerin paylaşımları yürek hoplatıyor!" /></a>
					<div class="g_info">
						<a href="http://www.superpoligon.com/galeriler/yasam/2060" target="_blank"> Kadın askerlerin paylaşımları yürek hoplatıyor!</a>
						<a href="http://www.superpoligon.com/galeriler/yasam" class="categoryname" target="_blank">Yaşam</a>
					</div>
					<div class="g_info_arrow"></div>
				</li>
								</ul>	
			</div>
		
			<div class="others_in_cat">
				<h2>Bu kategorideki diğer kayıtlarımız</h2>
				
		<ul>
			<li><a href="http://www.superpoligon.com/haber/66018">Reklam dünyasının duayen ismi yaşamını yitirdi! </a></li>
			<li><a href="http://www.superpoligon.com/haber/65957">Cristiano Ronaldo ile Ümmiye Koçak aynı reklam filminde!</a></li>
			<li><a href="http://www.superpoligon.com/haber/65828">Sosyal medya bu reklamı konuşuyor! (VİDEO)</a></li>
			<li><a href="http://www.superpoligon.com/haber/65814">Rakip iki markanın reklamlarında skandal "cast" hatası!</a></li>
			<li><a href="http://www.superpoligon.com/haber/65137">Reklamverenlerin dijital video reklamlara ilgisi büyüyor! </a></li>
			<li><a href="http://www.superpoligon.com/haber/64900">Defne Samyeli'nin kızı, reklam filminde oynadı! </a></li>
			<li><a href="http://www.superpoligon.com/haber/64351">Spike Jonze'nin şaşırtan reklamı sosyal medyayı salladı! (VİDEO)</a></li>
			<li><a href="http://www.superpoligon.com/haber/63661">Arda Turan'ın oynadığı reklam filminde hata! (VİDEO)</a></li>
			<li><a href="http://www.superpoligon.com/haber/63490">Çiçeği burnunda çift, reklamlardan ne kadar aldı? </a></li>
			<li><a href="http://www.superpoligon.com/haber/63315">Komünist Parti'den Nâzım'lı 'Opel' reklamına tepki geldi! </a></li>
			<li><a href="http://www.superpoligon.com/haber/63269">Ünlü şarkıcı Hadise o reklama rekor ücretle "evet" dedi!</a></li>
			<li><a href="http://www.superpoligon.com/haber/62771">30 saniyelik reklam filminden 300 bin TL kazandı!</a></li>
			<li><a href="http://www.superpoligon.com/haber/62414">Mustafa Koç'un Davos için hazırladığı konuşma ortaya çıktı! </a></li>
			<li><a href="http://www.superpoligon.com/haber/62211">Ali Taran yeni sevgilisi ile ilk kez el ele...  </a></li>
			<li><a href="http://www.superpoligon.com/haber/60522">Beren Saat ve Kenan Doğulu o reklamdan ne kadar aldı?</a></li>
		</ul>
					</div>
				
		<div class="divider"></div>
	</div>

	<div id="right">
		<div id="all_titles" class="newBox clearfix">
			<h1 class="boxTitle">» Son Başlıklar</h1>
			<div id="todaytitles">
				
		<ul id="firstone">
			<li><a href="http://www.superpoligon.com/haber/66019" title="Oyuncu Erkan Petekkaya'nın yeni dizisi belli oldu! ">Oyuncu Erkan Petekkaya'nın yeni dizisi b...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66018" title="Reklam dünyasının duayen ismi yaşamını yitirdi! ">Reklam dünyasının duayen ismi yaşamını y...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66017" title="50 yıllık sır ortaya çıktı! Ertuğrul Özkök köşesinde yazdı... ">50 yıllık sır ortaya çıktı! Ertuğrul Özk...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66016" title="Kurtlar Vadisi'nin savcısı Ramazan programı sunacak!">Kurtlar Vadisi'nin savcısı Ramazan progr...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66015" title="Ferit Şahenk'in NTV şartı ne? Rakamlar ortaya çıktı! ">Ferit Şahenk'in NTV şartı ne? Rakamlar o...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66014" title="Ali Sunal'dan asılsız sosyal medya paylaşımına tepki! ">Ali Sunal'dan asılsız sosyal medya payla...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66013" title="Şarkıcı İrem Derici, gelinlikle sahneye çıktı! ">Şarkıcı İrem Derici, gelinlikle sahneye ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66012" title="Payitaht Abdülhamid'e damga vuran 'Vatana İhanet' sahnesi! ">Payitaht Abdülhamid'e damga vuran 'Vatan...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66011" title="Sabriye, Survivor tarihine geçecek itiraf da bulundu! ">Sabriye, Survivor tarihine geçecek itira...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66010" title="Arif V 216 teaser'ının kamera arkası görüntüleri yayınladı!">Arif V 216 teaser'ının kamera arkası gör...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/66009" title="Facebook'ta yeni dönem başlıyor! İşte o özellik... ">Facebook'ta yeni dönem başlıyor! İşte o ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66008" title="Şener Şen, beyazperdeye dönüyor! İşte o proje... ">Şener Şen, beyazperdeye dönüyor! İşte o ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66007" title="Şarkıcı Mustafa Sandal'ın O Ses Türkiye için şartı ne? ">Şarkıcı Mustafa Sandal'ın O Ses Türkiye ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66006" title=" Ünlü oyuncu Şoray Uzun'un otomobiline TOMA çarptı! "> Ünlü oyuncu Şoray Uzun'un otomobiline T...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66005" title="Serdar Ortaç ve Chloe çiftinden müjdeli haber! ">Serdar Ortaç ve Chloe çiftinden müjdeli ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66004" title="Canlı yayında yaptığı dans kanalını kapattırdı! (VİDEO)">Canlı yayında yaptığı dans kanalını kapa...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66003" title="Kanal D'nin fenomen dizisi Hayat Şarkısı final yapıyor!">Kanal D'nin fenomen dizisi Hayat Şarkısı...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66002" title="Füsun Kostak ve Pelin Turancı dudak dudağa!">Füsun Kostak ve Pelin Turancı dudak duda...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66001" title="Ödül törenine Gizem Karaca damgası! ">Ödül törenine Gizem Karaca damgası! </a></li>
			<li><a href="http://www.superpoligon.com/haber/66000" title="Oyuncu Mine Tugay ilk aşkının fotoğrafını paylaştı! ">Oyuncu Mine Tugay ilk aşkının fotoğrafın...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/65999" title="Hollywood yapımı Spectral filmindeki 'Düşman' Erdoğan mı? ">Hollywood yapımı Spectral filmindeki 'Dü...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65998" title="Oyuncu Çağatay Ulusoy, arkadaşına kız istedi! ">Oyuncu Çağatay Ulusoy, arkadaşına kız is...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65997" title="Ünlü model Joanna Krupa eş değiştirme kulübü ile davalık oldu!">Ünlü model Joanna Krupa eş değiştirme ku...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65996" title="Gelin adayı şarkı söyleyince damat adayı şoke oldu! ">Gelin adayı şarkı söyleyince damat adayı...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65995" title="Starbucks 240 bin kişiyi işe alacak!">Starbucks 240 bin kişiyi işe alacak!</a></li>
			<li><a href="http://www.superpoligon.com/haber/65994" title="Ünlü oyuncunun çıplak fotoğrafı internete sızdı!">Ünlü oyuncunun çıplak fotoğrafı internet...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65993" title="Survivor'da ürküten görüntü! Siyah beyaz olarak paylaştı... ">Survivor'da ürküten görüntü! Siyah beyaz...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65992" title="Özge Borak hangi dizinin kadrosuna katıldı?">Özge Borak hangi dizinin kadrosuna katıl...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65991" title="Apple yeni tablet modeli iPad'i tanıttı!">Apple yeni tablet modeli iPad'i tanıttı!...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65990" title="Cumhurbaşkanı Erdoğan'dan Twitter'da Aşık Veysel paylaşımı!">Cumhurbaşkanı Erdoğan'dan Twitter'da Aşı...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/65989" title="Şevket Çoruh 22 yıllık birikimini Baba Sahne'ye yatırdı! ">Şevket Çoruh 22 yıllık birikimini Baba S...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65988" title="Ünlü model Didem Soydan'dan o habere çok sert tepki! ">Ünlü model Didem Soydan'dan o habere çok...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65987" title="Twitter 636 bin 248 hesabı askıya aldı!">Twitter 636 bin 248 hesabı askıya aldı!...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65986" title="Dünyanın en zenginleri açıklandı, birinci Bill Gates oldu!">Dünyanın en zenginleri açıklandı, birinc...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65985" title="Sharapova, kortlardan uzak kaldığı dönemde birçok erkekle yatmış! ">Sharapova, kortlardan uzak kaldığı dönem...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65984" title="Hüsnü Başkomiser ile Mesut Komiser diziden mi ayrılıyor?">Hüsnü Başkomiser ile Mesut Komiser dizid...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65983" title="Acun Ilıcalı'dan Sabriye itirafı! &quot;Bu zamana kadar...&quot; ">Acun Ilıcalı'dan Sabriye itirafı! "Bu za...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65982" title="Survivor'da Adem ve Sabriye çok sert kavga etti!  ">Survivor'da Adem ve Sabriye çok sert kav...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65981" title="Ünlü gazeteci Tayfun Talipoğlu hayatını kaybetti!">Ünlü gazeteci Tayfun Talipoğlu hayatını ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65980" title="'O Ses Türkiye'de Hadise, reytingde Acun Ilıcalı birinci oldu!">'O Ses Türkiye'de Hadise, reytingde Acun...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/65979" title="Norveç &quot;Dünyanın En Mutlu Ülkesi&quot; seçildi! ">Norveç "Dünyanın En Mutlu Ülkesi" seçild...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65978" title="Eser West'ten Adem Kılıççı itirafı: Sempati duyuyorum">Eser West'ten Adem Kılıççı itirafı: Semp...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65977" title="Yazar olmak istediğini söyledi, yayınevleri sıraya girdi!">Yazar olmak istediğini söyledi, yayınevl...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65976" title="Şafak Sezer talk show ile ekranlara dönüyor! Kolları sıvadı... ">Şafak Sezer talk show ile ekranlara dönü...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65975" title="Adem, Sabriye'nin karnını doyurmak için İlhan'la kavga etti!">Adem, Sabriye'nin karnını doyurmak için ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65974" title="Estonya kanalı Nurgül Yeşilçay'la röportaj yaptı!">Estonya kanalı Nurgül Yeşilçay'la röport...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65973" title="Rüzgar Erkoçlar: Çocuk sahibi olabileceğime inanıyorum">Rüzgar Erkoçlar: Çocuk sahibi olabileceğ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65972" title="Hadise'nin reklam ücreti dudak uçuklattı! ">Hadise'nin reklam ücreti dudak uçuklattı...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65971" title="Serenay Sarıkaya'dan cesur sahnelere açıklama geldi! ">Serenay Sarıkaya'dan cesur sahnelere açı...</a></li>
			<li><a href="http://www.superpoligon.com/haber/65970" title="Sanatçı Levent Üzümcü’den referandum yorumu! ">Sanatçı Levent Üzümcü’den referandum yor...</a></li>
	</ul>
				</div>
		</div>
		
	    <div id="tagcloud" class="newBox clearfix">
         <h1 class="boxTitle"><a href="http://www.superpoligon.com/etiketler" title="Etiketler">» Etiketler</a></h1>
         <div class="div_sub">
         <a href="http://www.superpoligon.com/etiket/abdullah öcalan'ın mesajı" class="smallest" title="7 kayıt var">abdullah öcalan'ın mesajı</a> <a href="http://www.superpoligon.com/etiket/özlem" class="smallest" title="2 kayıt var">özlem</a> <a href="http://www.superpoligon.com/etiket/habertürk" class="bigest" title="286 kayıt var">habertürk</a> <a href="http://www.superpoligon.com/etiket/tübitak uzay" class="smallest" title="1 kayıt var">tübitak uzay</a> <a href="http://www.superpoligon.com/etiket/moonwalk" class="smallest" title="1 kayıt var">moonwalk</a> <a href="http://www.superpoligon.com/etiket/sosyal yardım" class="smallest" title="2 kayıt var">sosyal yardım</a> <a href="http://www.superpoligon.com/etiket/sedat korkmaz" class="smallest" title="4 kayıt var">sedat korkmaz</a> <a href="http://www.superpoligon.com/etiket/yolanthe" class="smallest" title="3 kayıt var">yolanthe</a> <a href="http://www.superpoligon.com/etiket/dünya kulüpler kupası" class="smallest" title="1 kayıt var">dünya kulüpler kupası</a> <a href="http://www.superpoligon.com/etiket/ilk fotoğraf" class="smallest" title="1 kayıt var">ilk fotoğraf</a> <a href="http://www.superpoligon.com/etiket/seymour hersh" class="smallest" title="1 kayıt var">seymour hersh</a> <a href="http://www.superpoligon.com/etiket/zayıf" class="smallest" title="1 kayıt var">zayıf</a> <a href="http://www.superpoligon.com/etiket/medya kafa" class="smallest" title="1 kayıt var">medya kafa</a> <a href="http://www.superpoligon.com/etiket/vat the fast" class="smallest" title="1 kayıt var">vat the fast</a> <a href="http://www.superpoligon.com/etiket/yusuf has hacib" class="smallest" title="1 kayıt var">yusuf has hacib</a> <a href="http://www.superpoligon.com/etiket/avaşin" class="smallest" title="1 kayıt var">avaşin</a> <a href="http://www.superpoligon.com/etiket/salgın hastalıklar" class="smallest" title="1 kayıt var">salgın hastalıklar</a> <a href="http://www.superpoligon.com/etiket/twpki" class="smallest" title="1 kayıt var">twpki</a> <a href="http://www.superpoligon.com/etiket/cara delevingne" class="smallest" title="5 kayıt var">cara delevingne</a> <a href="http://www.superpoligon.com/etiket/sevan nişanyan" class="smallest" title="12 kayıt var">sevan nişanyan</a> <a href="http://www.superpoligon.com/etiket/karayolları ihalesi" class="smallest" title="1 kayıt var">karayolları ihalesi</a> <a href="http://www.superpoligon.com/etiket/aylor lautner" class="smallest" title="1 kayıt var">aylor lautner</a> <a href="http://www.superpoligon.com/etiket/buluş ödülü" class="smallest" title="1 kayıt var">buluş ödülü</a> <a href="http://www.superpoligon.com/etiket/böcek soruşturması 5 şüpheli" class="smallest" title="1 kayıt var">böcek soruşturması 5 şüpheli</a> <a href="http://www.superpoligon.com/etiket/gece haberleri" class="smallest" title="1 kayıt var">gece haberleri</a> <a href="http://www.superpoligon.com/etiket/motorine indirim" class="smallest" title="1 kayıt var">motorine indirim</a> <a href="http://www.superpoligon.com/etiket/cahit turhan" class="smallest" title="1 kayıt var">cahit turhan</a> <a href="http://www.superpoligon.com/etiket/yeni proje" class="smallest" title="2 kayıt var">yeni proje</a> <a href="http://www.superpoligon.com/etiket/cep talefonu" class="smallest" title="1 kayıt var">cep talefonu</a> <a href="http://www.superpoligon.com/etiket/gülenay kalkan" class="smallest" title="2 kayıt var">gülenay kalkan</a> <a href="http://www.superpoligon.com/etiket/bilgi teknolojileri kurumu" class="smallest" title="1 kayıt var">bilgi teknolojileri kurumu</a> <a href="http://www.superpoligon.com/etiket/özel harekat" class="smallest" title="2 kayıt var">özel harekat</a> <a href="http://www.superpoligon.com/etiket/trafo merkezi" class="smallest" title="1 kayıt var">trafo merkezi</a> <a href="http://www.superpoligon.com/etiket/pew" class="smallest" title="1 kayıt var">pew</a> <a href="http://www.superpoligon.com/etiket/eşref bitlis" class="smallest" title="1 kayıt var">eşref bitlis</a> <a href="http://www.superpoligon.com/etiket/kanal 42" class="smallest" title="1 kayıt var">kanal 42</a> <a href="http://www.superpoligon.com/etiket/burcu binici" class="smallest" title="1 kayıt var">burcu binici</a> <a href="http://www.superpoligon.com/etiket/canlı" class="smallest" title="5 kayıt var">canlı</a> <a href="http://www.superpoligon.com/etiket/yıllık izin" class="smallest" title="1 kayıt var">yıllık izin</a> <a href="http://www.superpoligon.com/etiket/samsung galaxy s5 kaç lira olacak" class="smallest" title="1 kayıt var">samsung galaxy s5 kaç lira olacak</a> <a href="http://www.superpoligon.com/etiket/indirme" class="smallest" title="2 kayıt var">indirme</a> <a href="http://www.superpoligon.com/etiket/don juan" class="smallest" title="1 kayıt var">don juan</a> <a href="http://www.superpoligon.com/etiket/2014 dünya kupası avrupa elemeleri d grubu" class="smallest" title="3 kayıt var">2014 dünya kupası avrupa elemeleri d grubu</a> <a href="http://www.superpoligon.com/etiket/dönem" class="smallest" title="1 kayıt var">dönem</a> <a href="http://www.superpoligon.com/etiket/hülya karacaoğlan" class="smallest" title="1 kayıt var">hülya karacaoğlan</a> <a href="http://www.superpoligon.com/etiket/kamu danışma kurulu" class="smallest" title="1 kayıt var">kamu danışma kurulu</a> <a href="http://www.superpoligon.com/etiket/chavez" class="smallest" title="1 kayıt var">chavez</a> <a href="http://www.superpoligon.com/etiket/ana par" class="smallest" title="1 kayıt var">ana par</a> <a href="http://www.superpoligon.com/etiket/bilal eren" class="smallest" title="1 kayıt var">bilal eren</a> <a href="http://www.superpoligon.com/etiket/tekerlekli sandalye" class="smallest" title="1 kayıt var">tekerlekli sandalye</a>          <div class="divider"></div>
         </div>
	    </div>
		
		<div id="video_news" class="newBox clearfix">
			<h1 class="boxTitle"><a href="/video">» Video Haber</a></h1>
			<div class="div_sub">
			
	<div class="main_image">
		<a href="http://www.superpoligon.com/video/1291"><img src="http://www.superpoligon.com/img/videos/payitaht_3333b.jpg" alt="Payitaht Abdülhamid'e Damga Vuran 'Vatana İhanet' Sahnesi! " /></a>
		<h2>Payitaht Abdülhamid'e Damga Vuran 'Vatana İhanet' Sahnesi! </h2>
	</div>
	<ul class="clearfix">
	
			<li><a href="http://www.superpoligon.com/video/1291"><img src="http://www.superpoligon.com/img/videos/payitaht_3333b.jpg" alt="Payitaht Abdülhamid'e Damga Vuran 'Vatana İhanet' Sahnesi! " /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1290"><img src="http://www.superpoligon.com/img/videos/gelin_adayi_sarki_3432432b.jpg" alt="Gelin adayı şarkı söyleyince damat adayı şoke oldu! " /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1289"><img src="http://www.superpoligon.com/img/videos/pinar_342343b.jpg" alt="Pınar Altuğ'dan yaş farkını eleştirenlere tokat gibi cevap! " /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1288"><img src="http://www.superpoligon.com/img/videos/rose_34234b.jpg" alt="Rose Miller kameralar önünde göğüslerini düzeltti!" /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1287" class="last"><img src="http://www.superpoligon.com/img/videos/murat_yildirim_3423b.jpg" alt="Murat Yıldırım'ın &quot;Kim Milyoner Olmak İster&quot; performansı yerden yere vuruldu!" /></a></li>
	
	</ul>
				</div>
		</div>

	</div>
	<div class="divider">&nbsp;</div>
</div>

	<div id="footer" class="clearfix">
		<div id="search_box">
			<form action="http://www.google.com/cse" id="cse-search-box" style="margin: 0;padding: 0;" target="_blank">
		    	<input type="hidden" name="cx" value="000221747573398779945:yzcaaiavsps" />
		    	 <input type="hidden" name="ie" value="UTF-8" />
				<input type="text" class="search_input" name="q" value="" />
				<input type="submit" class="search_submit" name="sa" value="" />
			</form>
			<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=tr"></script>
		</div>
		
	   <div class="details">
			<a href="http://www.superpoligon.com/">Ana Sayfa</a> | 
	   	<a href="http://www.superpoligon.com/video">Video</a> | 
			<a href="http://www.superpoligon.com/galeriler">Galeriler</a> |
	   	<a href="http://www.superpoligon.com/roportaj">Röportaj</a> |
	   	<a href="http://www.superpoligon.com/polemik">Polemik</a> |
	   	<a href="http://www.superpoligon.com/rss.xml">RSS</a>
	   	<p>
				<a href="http://www.superpoligon.com/sayfa/iletisim" rel="iletisim" class="info_pages">İLETİŞİM</a> |
				<a href="http://www.superpoligon.com/sayfa/kunye" rel="kunye" class="info_pages">KÜNYE</a> | 
				<a href="http://www.superpoligon.com/sayfa/reklam" rel="reklam" class="info_pages">REKLAM</a> |
			</p>   
	   </div>
	</div>
</div>
<div id="rightfixed">
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=19355915&PluID=0&w=160&h=600&ord=[timestamp]"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=19355915&Page=&PluID=0&Pos=464540402" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=19355915&Page=&PluID=0&Pos=464540402" border=0 width=160 height=600></a>
</noscript>
</div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'tr'}</script>
</body>
</html>
