<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr-TR" lang="tr-TR">
<head>
<title>Süper Poligon: Meral Akşener başkan adayı olsa kazanır mı? Ahmet Hakan yazdı...</title>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="tr" />
<meta name="Description" content="Süper Poligon: Meral Akşener başkan adayı olsa kazanır mı? Ahmet Hakan yazdı..." />
<meta name="robots" content="all">
<meta name="Keywords" content="Süper Poligon, Süperpoligon, superpoligon, SP, Haber, Video, Televizyonlar, Magazin, Medya, Reklam, Kitap, Polemik, Röportaj, Fotoğraf, İnternet, Gazeteler, Yazarlar, Reytingler, Süper Videolar, Süper Fotoğraflar, Foto Haber, Galeri, Reklam Dünyası, Reklamcılar, İletişim, İletişim Sitesi, Konkur, Gündem, Sıcak Haber, Önemli Haber, Anket" />
<link rel="alternate" type="application/rss+xml" href="http://www.superpoligon.com/rss.xml" title="Süperpoligon RSS" />
<link rel="stylesheet" type="text/css" href="http://www.superpoligon.com/css/main.css" />
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/jquery-1.4.2.min.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/jquery.tools.min.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/pager.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/ticker.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/sp.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/galeriler/theme/gallery.js"></script>
<!--<script type="text/javascript">var wid=142,gid=18120;</script>
<script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>--> 
<link rel="shortcut icon" href="http://www.superpoligon.com/css/baseimg/favicon.png" type="image/x-icon" />
<style type="text/css">
@import url(http://www.superpoligon.com/css/detail.css);</style>
<link rel="stylesheet" type="text/css" href="http://www.superpoligon.com/css/home_new.css" />
<!--[if IE]><style type="text/css">@import url(http://www.superpoligon.com/css/ie.css);</style><![endif]-->
<!--[if IE 6]><style type="text/css">#rightfixed {position: absolute;width:160px;height:600px;left:830px;top:10px;}</style><![endif]-->
</head>
<body>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6008982-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="header">
   <div id="logo">
	   	<h1><a href="http://www.superpoligon.com/" title="Ana Sayfa">Ana Sayfa</a></h1>
   </div>
   
   <div id="top_ads">
<!-- (c) 2000-2015 Gemius SA version 2.0: /Web/Superpoligon/468x60, Turkcell-Yillik-Yayinlar-2016 -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
document.write('<scr'+'ipt src="http://trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=xn2cNPMQ7cHqlhQM3twbtgM_sEO6LoM6VGEaetdZvoX.Z7/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script>
</div></div>

<div id="container" class="clearfix">
		
	<div id="nav_container" class="clearfix">
	   <ul id="nav" style="float: left;">
	   	<li><a href="http://www.superpoligon.com/" class="active">Haber</a>
	   	</li>
	   	<li><a href="http://www.superpoligon.com/video">Video</a></li>
	   	<li><a href="http://www.superpoligon.com/polemik">Polemik</a></li>
	   	<li><a href="http://www.superpoligon.com/galeriler" target="_blank">Galeriler</a></li>
	   	<li><a href="http://www.superpoligon.com/reklamdunyasi">Reklam Dünyası</a></li>
	   	<li><a href="http://www.superpoligon.com/gazete-mansetleri" target="blank">Gazete Manşetleri</a></li>
	   	<li class="users"><a href="http://www.superpoligon.com/giris" class="users" id="giris">Giriş</a></li>
	   	<li class="users"><a href="http://www.superpoligon.com/kayit" class="users">Üye Ol</a></li>
	   	
	   </ul>
	</div>
		<div id="newsnav">
		<ul class="clearfix">
		<li><a href="http://superpoligon.com/kategori/7" title="Gündem">Gündem</a></li>
		<li><a href="http://superpoligon.com/kategori/20" title="Ekonomi">Ekonomi</a></li>
		<li><a href="http://superpoligon.com/kategori/1" title="Gazeteler">Gazeteler</a></li>
		<li><a href="http://superpoligon.com/kategori/2" title="Televizyonlar">Televizyonlar</a></li>
		<li><a href="http://superpoligon.com/kategori/10" title="Magazin">Magazin</a></li>
		<li><a href="http://superpoligon.com/roportaj" title="Röportaj">Röportaj</a></li>
		<li><a href="http://superpoligon.com/kategori/6" title="Teknoloji">Teknoloji</a></li>
	   <li style="float: right"><a href="http://www.superpoligon.com/siteneekle" class="info_pages">Sitene Ekle</a></li>
		</ul>
	</div>
		<div class="divider"></div>

<script type="text/javascript">
$(document).ready(function() {
	$("#news .increase").click(function() {
		$("#news .content").css("font-size", "16px");
		$("#news .content").css("line-height", "150%");
		return false;
	});

	$("#news .decrease").click(function() {
		$("#news .content").css("font-size", "12px");
		return false;
	});
	$("#video_news").selectVideo();
	$('#todaytitles').pager('ul', { navId: 'tt_nav' });
});
</script>

<div id="detail">
	<div id="news">
					<div class="extra">
				<div class="textsize">
					<a href="#" class="increase"><img src="/css/baseimg/text_size_i.png" alt="Metni Büyüt" /></a>
					<a href="#" class="decrease"><img src="/css/baseimg/text_size_d.png" alt="Metni Küçült" /></a>
				</div>		
				<b>22 Nisan 2017</b>
			</div>
			
			<h1>Meral Akşener başkan adayı olsa kazanır mı? Ahmet Hakan yazdı...</h1>

			<div class="postShare clearfix">
				<ul class="clearfix">
				<li><g:plusone size="medium"></g:plusone></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
				<li><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.superpoligon.com/haber/66143" send="false" layout="button_count" width="50" show_faces="false" action="recommend" font=""></fb:like></li>
				<li>
	               <!-- AddThis Button BEGIN -->
	               <div class="addthis_toolbox addthis_default_style ">
	               <a class="addthis_button_preferred_1"></a>
	               <a class="addthis_button_preferred_2"></a>
	               <a class="addthis_button_preferred_4"></a>
	               <a class="addthis_button_compact"></a>
	               <a class="addthis_counter addthis_bubble_style"></a>
	               </div>
	               <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-527011fd6df53673"></script>
	               <!-- AddThis Button END -->			
				</li>
				</ul>
			</div>			
			
			<div class="tags"><a href="http://www.superpoligon.com/etiket/meral akşener">meral akşener</a></div>			<div class="spot">Hürriyet yazarı Ahmet Hakan MHP'den ihraç edilen ve hayır cephesinde yer alan Meral Akşener'in başkan adayı olma ihtimalini değerlendirdi</div>		
			<div class="content clearfix">
								<img src="/img/news/meral_32423b.jpg" alt="Meral Akşener başkan adayı olsa kazanır mı? Ahmet Hakan yazdı..." class="main" />
				Hürriyet yazarı Ahmet Hakan, MHP'de muhalif kanadın öne çıkan ismi Meral Akşener'in başkanlık seçimine aday olması durumunda avantajları ve dezavantajlarını sıraladı.<br />
<br />
"Milliyetçiden de laikten de muhafazakârdan da Kürt’ten de oy alabilir" diyen Hakan, "Yiğit bir tarafı var ama Tayyip Erdoğan’la baş edip edemeyeceği şüpheli" ifadesini kullandı.<br />
<br />
Ahmet Hakan'a göre referandumda hayır cephesinde yer alan Akşener'in olası bir başkan adaylığı durumunda avantajlarını ve dezavantajları neler?<br />
<br />
<b>İşte Ahmet Hakan'ın "Meral Akşener başkan adayı olsa kazanır mı?" başlıklı bugünkü yazısından ilgili bölüm:</b><br />
<br />
<b>Avantajları:</b><br />
<br />
*<br />
<br />
- Muhafazakârlık desen... Var, fazlasıyla var.<br />
<br />
*<br />
<br />
- Darbe karşıtlığı desen... 28 Şubat’ın kahramanlarındandı.<br />
<br />
*<br />
<br />
- Yiğitlik desen... 28 Şubat’ın eli silahlı generallerine koyduğu posta hâlâ hafızalarda.<br />
<br />
*<br />
<br />
- Halkla büyülü ilişki desen... Çok fazla olmamak kaydıyla var.<br />
<br />
*<br />
<br />
- Oy alma potansiyelidesen... Milliyetçiden de laikten de muhafazakârdan da Kürt’ten de oy alabilir.<br />
<br />
*<br />
<br />
<b>Dezavantajları:</b><br />
<br />
*<br />
<br />
- Tutar mı tutmaz mı bilinmez ama FETÖ’cü olmakla suçlanıyor.<br />
<br />
*<br />
<br />
- Partiden atılması mağduriyet sayılır ama hapiste yatmışlığı yok.<br />
<br />
*<br />
<br />
- Tek başına bir anlam ifade edebilir ama şöyle güçlü bir ekibi yok.<br />
<br />
*<br />
<br />
- Yiğit bir tarafı var ama Tayyip Erdoğan’la baş edip edemeyeceği şüpheli.<br />
<br />
*<br />
<br />
- Kadın olması benim açımdan pek makbul ama bizim ahali oy verir mi, bilemiyorum.			</div>
			<div class="divider"></div>
			<div class="postShare clearfix">
				<ul class="clearfix">
				<li><g:plusone size="medium"></g:plusone></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
				<li><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.superpoligon.com/haber/66143" send="false" layout="button_count" width="50" show_faces="false" action="recommend" font=""></fb:like></li>
				<li>
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_preferred_1"></a>
					<a class="addthis_button_preferred_2"></a>
					<a class="addthis_button_preferred_3"></a>
					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e6fc6500f463c8f"></script>
					<!-- AddThis Button END -->			
				</li>
				</ul>
			</div>

			
						
			
			<div class="divider"></div>
			<div id="sp_galeriler" class="clearfix">
				<h4><span><a href="http://www.superpoligon.com/galeriler/cokbakilanlar" target="_blank">ÇOK BAKILAN GALERİLER »</a></span><a href="http://www.superpoligon.com/galeriler" target="_blank"><img src="http://www.superpoligon.com/galeriler/theme/images/logo_sp.png" alt="Süper Galeriler" /></a></h4>
				<ul id="gallerylist">
					
				<li>
					<a href="http://www.superpoligon.com/galeriler/star_kadinlar/1774" target="_blank"><img src="http://www.superpoligon.com/galeriler/images/galeri_1774/thumb.jpg" alt="İngiliz modellerden üstsüz poz! " /></a>
					<div class="g_info">
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar/1774" target="_blank">İngiliz modellerden üstsüz poz! </a>
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar" class="categoryname" target="_blank">Star Kadınlar</a>
					</div>
					<div class="g_info_arrow"></div>
				</li>
				
				<li>
					<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2044" target="_blank"><img src="http://www.superpoligon.com/galeriler/images/galeri_2044/thumb.jpg" alt="Japonya onun peşinde! (GALERİ)" /></a>
					<div class="g_info">
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2044" target="_blank">Japonya onun peşinde! (GALERİ)</a>
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar" class="categoryname" target="_blank">Star Kadınlar</a>
					</div>
					<div class="g_info_arrow"></div>
				</li>
				
				<li>
					<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2052" target="_blank"><img src="http://www.superpoligon.com/galeriler/images/galeri_2052/thumb.jpg" alt="Iskra Lawrence" /></a>
					<div class="g_info">
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2052" target="_blank">Iskra Lawrence</a>
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar" class="categoryname" target="_blank">Star Kadınlar</a>
					</div>
					<div class="g_info_arrow"></div>
				</li>
								</ul>	
			</div>
		
			<div class="others_in_cat">
				<h2>Bu kategorideki diğer kayıtlarımız</h2>
				
		<ul>
			<li><a href="http://www.superpoligon.com/haber/66147">Rus yıldız Türkiye pozlarıyla Instagram'ı salladı! (GALERİ)</a></li>
			<li><a href="http://www.superpoligon.com/haber/66145">Ünlü mizah dergisi Penguen kapanıyor! Peki neden?</a></li>
			<li><a href="http://www.superpoligon.com/haber/66143">Meral Akşener başkan adayı olsa kazanır mı? Ahmet Hakan yazdı...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66141">Cem Küçük'ten tepkilere yönelik 16 maddelik açıklama!  </a></li>
			<li><a href="http://www.superpoligon.com/haber/66126">Sunucu İrfan Değirmenci’nin evine ateş açıldı! </a></li>
			<li><a href="http://www.superpoligon.com/haber/66124">Hürriyet yazarı Gülse Birsel, yazısında YSK ile dalga geçti! </a></li>
			<li><a href="http://www.superpoligon.com/haber/66111">Yıldıray Oğur'un referandum yazısı sosyal medyada olay yarattı!</a></li>
			<li><a href="http://www.superpoligon.com/haber/66101">Dünya medyası referandum sonucunu 'Acil' koduyla duyurdu!</a></li>
			<li><a href="http://www.superpoligon.com/haber/66099"> Gazeteci Ali Bayramoğlu’na sandık başında saldırı!</a></li>
			<li><a href="http://www.superpoligon.com/haber/66092">Fehmi Koru neden "Hayır" diyeceğini kişisel bloğunda yazdı! </a></li>
			<li><a href="http://www.superpoligon.com/haber/66080">First Lady'e 'Eskort' iddiasında bulunan gazeteye şok! </a></li>
			<li><a href="http://www.superpoligon.com/haber/66076">Hürriyet ve Posta satılacak mı? KAP'a açıklama yapıldı... </a></li>
			<li><a href="http://www.superpoligon.com/haber/66075">Emina Sandal'ın Dominik pozu!</a></li>
			<li><a href="http://www.superpoligon.com/haber/66069">MHP'den Hürriyet yazarlarına sert tepki geldi! </a></li>
			<li><a href="http://www.superpoligon.com/haber/66068">Hürriyet tepe ismi Vuslat Doğan Sabancı görevinden istifa etti! </a></li>
		</ul>
					</div>
				
		<div class="divider"></div>
	</div>

	<div id="right">
		<div id="all_titles" class="newBox clearfix">
			<h1 class="boxTitle">» Son Başlıklar</h1>
			<div id="todaytitles">
				
		<ul id="firstone">
			<li><a href="http://www.superpoligon.com/haber/66148" title="Ebru Şallı 'yok artık' dedirtti! İşte o paylaşım... ">Ebru Şallı 'yok artık' dedirtti! İşte o ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66147" title="Rus yıldız Türkiye pozlarıyla Instagram'ı salladı! (GALERİ)">Rus yıldız Türkiye pozlarıyla Instagram'...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66146" title="Arif V 216 kadrosuna iki yeni isim katıldı! ">Arif V 216 kadrosuna iki yeni isim katıl...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66145" title="Ünlü mizah dergisi Penguen kapanıyor! Peki neden?">Ünlü mizah dergisi Penguen kapanıyor! Pe...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66144" title="WikiLeaks'ten bomba Samsung iddiası! İşte detaylar... ">WikiLeaks'ten bomba Samsung iddiası! İşt...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66143" title="Meral Akşener başkan adayı olsa kazanır mı? Ahmet Hakan yazdı...">Meral Akşener başkan adayı olsa kazanır ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66142" title="Şarkıcı Haluk Levent isyan etti: Dava edeceğim!">Şarkıcı Haluk Levent isyan etti: Dava ed...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66141" title="Cem Küçük'ten tepkilere yönelik 16 maddelik açıklama!  ">Cem Küçük'ten tepkilere yönelik 16 madde...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66140" title="Apple'ın CEO'su Türkçe tweet atıp bu fotoğrafı paylaştı! ">Apple'ın CEO'su Türkçe tweet atıp bu fot...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66139" title="Eski manken Ebru Şallı'dan &quot;çıplak&quot; fotoğraf açıklaması! ">Eski manken Ebru Şallı'dan "çıplak" foto...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/66138" title="Tuvana Türkay futbol tutkusunun kurbanı oldu!">Tuvana Türkay futbol tutkusunun kurbanı ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66137" title="Şükran Ovalı'nın 'Kara Kartal' paylaşımı taraftarı mest etti! ">Şükran Ovalı'nın 'Kara Kartal' paylaşımı...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66136" title="Hande Fırat'tan Cem Küçük'e manidar gönderme! ">Hande Fırat'tan Cem Küçük'e manidar gönd...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66135" title="Cem Küçük, OdaTV'ye &quot;özel hayat&quot; davası açtı! Sert tepki gösterdi...">Cem Küçük, OdaTV'ye "özel hayat" davası ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66134" title=" Ali Nesin'in YSK Açıklaması Tartışma yarattı! "> Ali Nesin'in YSK Açıklaması Tartışma ya...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66133" title="Pervaneleri dönmeden uçan helikopter olay oldu! (VİDEO)">Pervaneleri dönmeden uçan helikopter ola...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66132" title="Dizisi final yapıyor! Silikonları patlayınca sinir krizi geçirmişti... ">Dizisi final yapıyor! Silikonları patlay...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66131" title="3 bin 300 mahkum için yüzen hapishane!">3 bin 300 mahkum için yüzen hapishane!</a></li>
			<li><a href="http://www.superpoligon.com/haber/66130" title="Cesur sahnelerden sonra Google'da herkes 'Fİ' dizisini aratıyor! ">Cesur sahnelerden sonra Google'da herkes...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66129" title="'Kurtlar Vadisi Vatan' filminin ilk görüntüleri ortaya çıktı!">'Kurtlar Vadisi Vatan' filminin ilk görü...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/66128" title="Khloe Kardashian'dan ablası Kim'e ilginç iltifat! ">Khloe Kardashian'dan ablası Kim'e ilginç...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66127" title="Müge Anlı ile Tatlı Sert programını polisler bastı! (VİDEO)">Müge Anlı ile Tatlı Sert programını poli...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66126" title="Sunucu İrfan Değirmenci’nin evine ateş açıldı! ">Sunucu İrfan Değirmenci’nin evine ateş a...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66125" title="Acun'un sevgilisi Şeyma Subaşı müjdeyi verdi! ">Acun'un sevgilisi Şeyma Subaşı müjdeyi v...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66124" title="Hürriyet yazarı Gülse Birsel, yazısında YSK ile dalga geçti! ">Hürriyet yazarı Gülse Birsel, yazısında ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66123" title="Survivor'daki o isim Demet Akalın'ı çileden çıkardı! ">Survivor'daki o isim Demet Akalın'ı çile...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66122" title="Khloe Kardashian çekimden sonra paylaştı!">Khloe Kardashian çekimden sonra paylaştı...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66121" title="Kate Upton'un ateşli dansı nefes kesti! (GALERİ)">Kate Upton'un ateşli dansı nefes kesti! ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66120" title="'Vatanım Sensin'deki idam sahnesi herkesi ekrana kilitleyecek! ">'Vatanım Sensin'deki idam sahnesi herkes...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66119" title="Ünlü Şarkıcı Işın Karaca bıçak altına yattı! ">Ünlü Şarkıcı Işın Karaca bıçak altına ya...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/66118" title="Altının gramı güne düşüşle başladı! ">Altının gramı güne düşüşle başladı! ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66117" title="'Söz' dizisi reytinglerde birinci oldu! Sosyal medya onu konuştu! ">'Söz' dizisi reytinglerde birinci oldu! ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66116" title="Setteki şakanın sonu kötü bitti! Kaburgaları kırıldı...">Setteki şakanın sonu kötü bitti! Kaburga...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66115" title="Cem Küçük'ten Ahmet Hakan!a: Yolda beni görsen korkudan... ">Cem Küçük'ten Ahmet Hakan!a: Yolda beni ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66114" title="Devlet Bahçeli'den Milliyet yazarına çok ağır sözler!">Devlet Bahçeli'den Milliyet yazarına çok...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66113" title="Zerrin Tekindor ile Haluk Bilginer'in arası açıldı! İşte o iddia... ">Zerrin Tekindor ile Haluk Bilginer'in ar...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66112" title="Milliyet yazarı kaleme aldı! Savaşçı dizisindeki albay gerçekte kim?">Milliyet yazarı kaleme aldı! Savaşçı diz...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66111" title="Yıldıray Oğur'un referandum yazısı sosyal medyada olay yarattı!">Yıldıray Oğur'un referandum yazısı sosya...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66110" title="Melih Gökçek, Twitter'dan duyurduğu tahmininde yanıldı!">Melih Gökçek, Twitter'dan duyurduğu tahm...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66109" title="Cem Yılmaz gönlünü Merve Çağıran’a mı kaptırdı?">Cem Yılmaz gönlünü Merve Çağıran’a mı ka...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/66108" title="Survivor'da elemeye bakın kim kaldı?">Survivor'da elemeye bakın kim kaldı?</a></li>
			<li><a href="http://www.superpoligon.com/haber/66107" title="Özge Özpirinçci o hareketiyle hayrete düşürdü! ">Özge Özpirinçci o hareketiyle hayrete dü...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66106" title="Fatih Portakal, kullandığı oyu sosyal medyadan duyurdu! ">Fatih Portakal, kullandığı oyu sosyal me...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66105" title="Erdoğan'dan Yıldırım ve Bahçeli'ye &quot;hayırlı olsun&quot; telefonu!">Erdoğan'dan Yıldırım ve Bahçeli'ye "hayı...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66104" title="Cumhurbaşkanı Erdoğan'ın evinin önünde coşku seli! ">Cumhurbaşkanı Erdoğan'ın evinin önünde c...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66103" title="Meral Akşener'den canlı yayında ilk açıklama! ">Meral Akşener'den canlı yayında ilk açık...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66102" title="Nusret, sandık başında da yine yaptı yapacağını! ">Nusret, sandık başında da yine yaptı yap...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66101" title="Dünya medyası referandum sonucunu 'Acil' koduyla duyurdu!">Dünya medyası referandum sonucunu 'Acil'...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66100" title="Zehra Çilingiroğlu, oyunu eve götürüyordu!">Zehra Çilingiroğlu, oyunu eve götürüyord...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66099" title=" Gazeteci Ali Bayramoğlu’na sandık başında saldırı!"> Gazeteci Ali Bayramoğlu’na sandık başın...</a></li>
	</ul>
				</div>
		</div>
		
	    <div id="tagcloud" class="newBox clearfix">
         <h1 class="boxTitle"><a href="http://www.superpoligon.com/etiketler" title="Etiketler">» Etiketler</a></h1>
         <div class="div_sub">
         <a href="http://www.superpoligon.com/etiket/faruk şavlı" class="smallest" title="1 kayıt var">faruk şavlı</a> <a href="http://www.superpoligon.com/etiket/j.lo" class="smallest" title="2 kayıt var">j.lo</a> <a href="http://www.superpoligon.com/etiket/'demir leydi'" class="smallest" title="1 kayıt var">'demir leydi'</a> <a href="http://www.superpoligon.com/etiket/allen henson" class="smallest" title="1 kayıt var">allen henson</a> <a href="http://www.superpoligon.com/etiket/bülent özer" class="smallest" title="1 kayıt var">bülent özer</a> <a href="http://www.superpoligon.com/etiket/gannicius" class="smallest" title="1 kayıt var">gannicius</a> <a href="http://www.superpoligon.com/etiket/ebru güneş" class="smallest" title="1 kayıt var">ebru güneş</a> <a href="http://www.superpoligon.com/etiket/tesco" class="smallest" title="1 kayıt var">tesco</a> <a href="http://www.superpoligon.com/etiket/kasap" class="smallest" title="4 kayıt var">kasap</a> <a href="http://www.superpoligon.com/etiket/aldırma gönül" class="smallest" title="2 kayıt var">aldırma gönül</a> <a href="http://www.superpoligon.com/etiket/remzi gündeş" class="smallest" title="2 kayıt var">remzi gündeş</a> <a href="http://www.superpoligon.com/etiket/esra açıkgöz" class="smallest" title="2 kayıt var">esra açıkgöz</a> <a href="http://www.superpoligon.com/etiket/çigdem özdemir" class="smallest" title="5 kayıt var">çigdem özdemir</a> <a href="http://www.superpoligon.com/etiket/runceli" class="smallest" title="1 kayıt var">runceli</a> <a href="http://www.superpoligon.com/etiket/akbank 10. kısa film festivali" class="smallest" title="1 kayıt var">akbank 10. kısa film festivali</a> <a href="http://www.superpoligon.com/etiket/s5" class="smallest" title="1 kayıt var">s5</a> <a href="http://www.superpoligon.com/etiket/bob dylan" class="smallest" title="1 kayıt var">bob dylan</a> <a href="http://www.superpoligon.com/etiket/michal kadlec" class="smallest" title="3 kayıt var">michal kadlec</a> <a href="http://www.superpoligon.com/etiket/yoka" class="smallest" title="1 kayıt var">yoka</a> <a href="http://www.superpoligon.com/etiket/hayalet" class="smallest" title="1 kayıt var">hayalet</a> <a href="http://www.superpoligon.com/etiket/çeken akıntı" class="smallest" title="1 kayıt var">çeken akıntı</a> <a href="http://www.superpoligon.com/etiket/mithat bereket'in hastalığı ne?" class="smallest" title="1 kayıt var">mithat bereket'in hastalığı ne?</a> <a href="http://www.superpoligon.com/etiket/kar" class="smallest" title="72 kayıt var">kar</a> <a href="http://www.superpoligon.com/etiket/istanbul bşb" class="smallest" title="1 kayıt var">istanbul bşb</a> <a href="http://www.superpoligon.com/etiket/rant vergisi" class="smallest" title="1 kayıt var">rant vergisi</a> <a href="http://www.superpoligon.com/etiket/ali eyüpoğlu" class="smallest" title="5 kayıt var">ali eyüpoğlu</a> <a href="http://www.superpoligon.com/etiket/googleda görünmemek için" class="smallest" title="1 kayıt var">googleda görünmemek için</a> <a href="http://www.superpoligon.com/etiket/izocam" class="smallest" title="1 kayıt var">izocam</a> <a href="http://www.superpoligon.com/etiket/yol kavgası" class="smallest" title="1 kayıt var">yol kavgası</a> <a href="http://www.superpoligon.com/etiket/kenneth bae" class="smallest" title="1 kayıt var">kenneth bae</a> <a href="http://www.superpoligon.com/etiket/"her şey yolunda merkez"" class="smallest" title="1 kayıt var">"her şey yolunda merkez"</a> <a href="http://www.superpoligon.com/etiket/cosimo turroturro" class="smallest" title="1 kayıt var">cosimo turroturro</a> <a href="http://www.superpoligon.com/etiket/jessica biel" class="smallest" title="6 kayıt var">jessica biel</a> <a href="http://www.superpoligon.com/etiket/makarna" class="smallest" title="1 kayıt var">makarna</a> <a href="http://www.superpoligon.com/etiket/galatasaray" class="bigest" title="795 kayıt var">galatasaray</a> <a href="http://www.superpoligon.com/etiket/neşe sapmaz" class="smallest" title="4 kayıt var">neşe sapmaz</a> <a href="http://www.superpoligon.com/etiket/lojistik" class="smallest" title="2 kayıt var">lojistik</a> <a href="http://www.superpoligon.com/etiket/gezegen mehmet" class="smallest" title="2 kayıt var">gezegen mehmet</a> <a href="http://www.superpoligon.com/etiket/güvenlik hizmetleri sektörü" class="smallest" title="1 kayıt var">güvenlik hizmetleri sektörü</a> <a href="http://www.superpoligon.com/etiket/twitterda tt oldu" class="smallest" title="1 kayıt var">twitterda tt oldu</a> <a href="http://www.superpoligon.com/etiket/zeka" class="smallest" title="2 kayıt var">zeka</a> <a href="http://www.superpoligon.com/etiket/marcel daum" class="smallest" title="1 kayıt var">marcel daum</a> <a href="http://www.superpoligon.com/etiket/ahmet köse" class="smallest" title="1 kayıt var">ahmet köse</a> <a href="http://www.superpoligon.com/etiket/milliyetçi" class="smallest" title="1 kayıt var">milliyetçi</a> <a href="http://www.superpoligon.com/etiket/dokunulmazlıkların kaldırılması" class="smallest" title="1 kayıt var">dokunulmazlıkların kaldırılması</a> <a href="http://www.superpoligon.com/etiket/anıl" class="smallest" title="4 kayıt var">anıl</a> <a href="http://www.superpoligon.com/etiket/izzet öz" class="smallest" title="2 kayıt var">izzet öz</a> <a href="http://www.superpoligon.com/etiket/ege dündar" class="smallest" title="1 kayıt var">ege dündar</a> <a href="http://www.superpoligon.com/etiket/yavuz sultan selim köprüsü" class="smallest" title="2 kayıt var">yavuz sultan selim köprüsü</a> <a href="http://www.superpoligon.com/etiket/obi mikel" class="smallest" title="1 kayıt var">obi mikel</a>          <div class="divider"></div>
         </div>
	    </div>
		
		<div id="video_news" class="newBox clearfix">
			<h1 class="boxTitle"><a href="/video">» Video Haber</a></h1>
			<div class="div_sub">
			
	<div class="main_image">
		<a href="http://www.superpoligon.com/video/1293"><img src="http://www.superpoligon.com/img/videos/muge_anli_234234bb.jpg" alt="Müge Anlı İle Tatlı Sert programını polisler bastı! (VİDEO)" /></a>
		<h2>Müge Anlı İle Tatlı Sert programını polisler bastı! (VİDEO)</h2>
	</div>
	<ul class="clearfix">
	
			<li><a href="http://www.superpoligon.com/video/1293"><img src="http://www.superpoligon.com/img/videos/muge_anli_234234bb.jpg" alt="Müge Anlı İle Tatlı Sert programını polisler bastı! (VİDEO)" /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1292"><img src="http://www.superpoligon.com/img/videos/sabriye_23123b.jpg" alt="Sabriye'den kavga ettiği Serhat'a olay sözler: Bırakın küçük enişteyi!" /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1291"><img src="http://www.superpoligon.com/img/videos/payitaht_3333b.jpg" alt="Payitaht Abdülhamid'e Damga Vuran 'Vatana İhanet' Sahnesi! " /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1290"><img src="http://www.superpoligon.com/img/videos/gelin_adayi_sarki_3432432b.jpg" alt="Gelin adayı şarkı söyleyince damat adayı şoke oldu! " /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1289" class="last"><img src="http://www.superpoligon.com/img/videos/pinar_342343b.jpg" alt="Pınar Altuğ'dan yaş farkını eleştirenlere tokat gibi cevap! " /></a></li>
	
	</ul>
				</div>
		</div>

	</div>
	<div class="divider">&nbsp;</div>
</div>

	<div id="footer" class="clearfix">
		<div id="search_box">
			<form action="http://www.google.com/cse" id="cse-search-box" style="margin: 0;padding: 0;" target="_blank">
		    	<input type="hidden" name="cx" value="000221747573398779945:yzcaaiavsps" />
		    	 <input type="hidden" name="ie" value="UTF-8" />
				<input type="text" class="search_input" name="q" value="" />
				<input type="submit" class="search_submit" name="sa" value="" />
			</form>
			<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=tr"></script>
		</div>
		
	   <div class="details">
			<a href="http://www.superpoligon.com/">Ana Sayfa</a> | 
	   	<a href="http://www.superpoligon.com/video">Video</a> | 
			<a href="http://www.superpoligon.com/galeriler">Galeriler</a> |
	   	<a href="http://www.superpoligon.com/roportaj">Röportaj</a> |
	   	<a href="http://www.superpoligon.com/polemik">Polemik</a> |
	   	<a href="http://www.superpoligon.com/rss.xml">RSS</a>
	   	<p>
				<a href="http://www.superpoligon.com/sayfa/iletisim" rel="iletisim" class="info_pages">İLETİŞİM</a> |
				<a href="http://www.superpoligon.com/sayfa/kunye" rel="kunye" class="info_pages">KÜNYE</a> | 
				<a href="http://www.superpoligon.com/sayfa/reklam" rel="reklam" class="info_pages">REKLAM</a> |
			</p>   
	   </div>
	</div>
</div>
<div id="rightfixed">
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=19355915&PluID=0&w=160&h=600&ord=[timestamp]"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=19355915&Page=&PluID=0&Pos=464540402" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=19355915&Page=&PluID=0&Pos=464540402" border=0 width=160 height=600></a>
</noscript>
</div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'tr'}</script>
</body>
</html>
