<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr-TR" lang="tr-TR">
<head>
<title>Süper Poligon: Alman Basını Duyurdu: İki Türk general Almanya'ya sığındı</title>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="tr" />
<meta name="Description" content="Süper Poligon: Alman Basını Duyurdu: İki Türk general Almanya'ya sığındı" />
<meta name="robots" content="all">
<meta name="Keywords" content="Süper Poligon, Süperpoligon, superpoligon, SP, Haber, Video, Televizyonlar, Magazin, Medya, Reklam, Kitap, Polemik, Röportaj, Fotoğraf, İnternet, Gazeteler, Yazarlar, Reytingler, Süper Videolar, Süper Fotoğraflar, Foto Haber, Galeri, Reklam Dünyası, Reklamcılar, İletişim, İletişim Sitesi, Konkur, Gündem, Sıcak Haber, Önemli Haber, Anket" />
<link rel="alternate" type="application/rss+xml" href="http://www.superpoligon.com/rss.xml" title="Süperpoligon RSS" />
<link rel="stylesheet" type="text/css" href="http://www.superpoligon.com/css/main.css" />
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/jquery-1.4.2.min.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/jquery.tools.min.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/pager.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/ticker.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/sp.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/galeriler/theme/gallery.js"></script>
<!--<script type="text/javascript">var wid=142,gid=18120;</script>
<script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>--> 
<link rel="shortcut icon" href="http://www.superpoligon.com/css/baseimg/favicon.png" type="image/x-icon" />
<style type="text/css">
@import url(http://www.superpoligon.com/css/detail.css);</style>
<link rel="stylesheet" type="text/css" href="http://www.superpoligon.com/css/home_new.css" />
<!--[if IE]><style type="text/css">@import url(http://www.superpoligon.com/css/ie.css);</style><![endif]-->
<!--[if IE 6]><style type="text/css">#rightfixed {position: absolute;width:160px;height:600px;left:830px;top:10px;}</style><![endif]-->
</head>
<body>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6008982-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="header">
   <div id="logo">
	   	<h1><a href="http://www.superpoligon.com/" title="Ana Sayfa">Ana Sayfa</a></h1>
   </div>
   
   <div id="top_ads">
<!-- (c) 2000-2015 Gemius SA version 2.0: /Web/Superpoligon/468x60, Turkcell-Yillik-Yayinlar-2016 -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
document.write('<scr'+'ipt src="http://trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=xn2cNPMQ7cHqlhQM3twbtgM_sEO6LoM6VGEaetdZvoX.Z7/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script>
</div></div>

<div id="container" class="clearfix">
		
	<div id="nav_container" class="clearfix">
	   <ul id="nav" style="float: left;">
	   	<li><a href="http://www.superpoligon.com/" class="active">Haber</a>
	   	</li>
	   	<li><a href="http://www.superpoligon.com/video">Video</a></li>
	   	<li><a href="http://www.superpoligon.com/polemik">Polemik</a></li>
	   	<li><a href="http://www.superpoligon.com/galeriler" target="_blank">Galeriler</a></li>
	   	<li><a href="http://www.superpoligon.com/reklamdunyasi">Reklam Dünyası</a></li>
	   	<li><a href="http://www.superpoligon.com/gazete-mansetleri" target="blank">Gazete Manşetleri</a></li>
	   	<li class="users"><a href="http://www.superpoligon.com/giris" class="users" id="giris">Giriş</a></li>
	   	<li class="users"><a href="http://www.superpoligon.com/kayit" class="users">Üye Ol</a></li>
	   	
	   </ul>
	</div>
		<div id="newsnav">
		<ul class="clearfix">
		<li><a href="http://superpoligon.com/kategori/7" title="Gündem">Gündem</a></li>
		<li><a href="http://superpoligon.com/kategori/20" title="Ekonomi">Ekonomi</a></li>
		<li><a href="http://superpoligon.com/kategori/1" title="Gazeteler">Gazeteler</a></li>
		<li><a href="http://superpoligon.com/kategori/2" title="Televizyonlar">Televizyonlar</a></li>
		<li><a href="http://superpoligon.com/kategori/10" title="Magazin">Magazin</a></li>
		<li><a href="http://superpoligon.com/roportaj" title="Röportaj">Röportaj</a></li>
		<li><a href="http://superpoligon.com/kategori/6" title="Teknoloji">Teknoloji</a></li>
	   <li style="float: right"><a href="http://www.superpoligon.com/siteneekle" class="info_pages">Sitene Ekle</a></li>
		</ul>
	</div>
		<div class="divider"></div>

<script type="text/javascript">
$(document).ready(function() {
	$("#news .increase").click(function() {
		$("#news .content").css("font-size", "16px");
		$("#news .content").css("line-height", "150%");
		return false;
	});

	$("#news .decrease").click(function() {
		$("#news .content").css("font-size", "12px");
		return false;
	});
	$("#video_news").selectVideo();
	$('#todaytitles').pager('ul', { navId: 'tt_nav' });
});
</script>

<div id="detail">
	<div id="news">
					<div class="extra">
				<div class="textsize">
					<a href="#" class="increase"><img src="/css/baseimg/text_size_i.png" alt="Metni Büyüt" /></a>
					<a href="#" class="decrease"><img src="/css/baseimg/text_size_d.png" alt="Metni Küçült" /></a>
				</div>		
				<b>18 Mayıs 2017</b>
			</div>
			
			<h1>Alman Basını Duyurdu: İki Türk general Almanya'ya sığındı</h1>

			<div class="postShare clearfix">
				<ul class="clearfix">
				<li><g:plusone size="medium"></g:plusone></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
				<li><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.superpoligon.com/haber/66286" send="false" layout="button_count" width="50" show_faces="false" action="recommend" font=""></fb:like></li>
				<li>
	               <!-- AddThis Button BEGIN -->
	               <div class="addthis_toolbox addthis_default_style ">
	               <a class="addthis_button_preferred_1"></a>
	               <a class="addthis_button_preferred_2"></a>
	               <a class="addthis_button_preferred_4"></a>
	               <a class="addthis_button_compact"></a>
	               <a class="addthis_counter addthis_bubble_style"></a>
	               </div>
	               <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-527011fd6df53673"></script>
	               <!-- AddThis Button END -->			
				</li>
				</ul>
			</div>			
			
			<div class="tags"><a href="http://www.superpoligon.com/etiket/sığınma">sığınma</a>, <a href="http://www.superpoligon.com/etiket/almanya">almanya</a>, <a href="http://www.superpoligon.com/etiket/türm general">türm general</a>, <a href="http://www.superpoligon.com/etiket/bild">bild</a></div>			<div class="spot">Alman Bild gazetesi, darbe girişimine dahil oldukları düşünülen iki Türk generalin, Almanya'ya sığınma başvurusunda bulunduğunu yazdı</div>		
			<div class="content clearfix">
								<img src="/img/news/bild-43543565.jpg" alt="Alman Basını Duyurdu: İki Türk general Almanya'ya sığındı" class="main" />
				Alman Bild gazetesi, önceki gün iki üst düzey Türk askerinin  Frankfurt Havaalanı'nda  Almanya'ya iltica başvurusunda bulunduğunu yazdı. Bild gazetesi, bu kişilerin 15 Temmuz darbe girişimine dahil oldukları düşünülen iki Türk general olduğunu yazdı.<br />
<br />
Haberde, Türk generallerin sığınma başvurusunun ilk değerlendirmesinin ardından Giessen bölgesindeki geçici yerleşim bölgelerine gönderileceği ifade edildi.<br />
<br />
<b>TÜRKİYE SERT TEPKİ GÖSTERMİŞTİ</b><br />
Almanya'nın kısa süre önce 15 Temmuz darbe girişiminin ardından ülkeye sığınma başvusunda bulunan Türk subaylarından bir kısmına sığınma hakkı temin etmesi,  Türkiye tarafından sert tepkiyle karşılanmıştı.  Türkiye,  İncirlik Hava Üssü'nde bulunan yaklaşık 260 Alman askerini ziyaret etmek isteyen Alman vekillerin talebine olumsuz karşılık vermişti.			</div>
			<div class="divider"></div>
			<div class="postShare clearfix">
				<ul class="clearfix">
				<li><g:plusone size="medium"></g:plusone></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
				<li><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.superpoligon.com/haber/66286" send="false" layout="button_count" width="50" show_faces="false" action="recommend" font=""></fb:like></li>
				<li>
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_preferred_1"></a>
					<a class="addthis_button_preferred_2"></a>
					<a class="addthis_button_preferred_3"></a>
					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e6fc6500f463c8f"></script>
					<!-- AddThis Button END -->			
				</li>
				</ul>
			</div>

			
						
			
			<div class="divider"></div>
			<div id="sp_galeriler" class="clearfix">
				<h4><span><a href="http://www.superpoligon.com/galeriler/cokbakilanlar" target="_blank">ÇOK BAKILAN GALERİLER »</a></span><a href="http://www.superpoligon.com/galeriler" target="_blank"><img src="http://www.superpoligon.com/galeriler/theme/images/logo_sp.png" alt="Süper Galeriler" /></a></h4>
				<ul id="gallerylist">
					
				<li>
					<a href="http://www.superpoligon.com/galeriler/star_kadinlar/1774" target="_blank"><img src="http://www.superpoligon.com/galeriler/images/galeri_1774/thumb.jpg" alt="İngiliz modellerden üstsüz poz! " /></a>
					<div class="g_info">
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar/1774" target="_blank">İngiliz modellerden üstsüz poz! </a>
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar" class="categoryname" target="_blank">Star Kadınlar</a>
					</div>
					<div class="g_info_arrow"></div>
				</li>
				
				<li>
					<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2044" target="_blank"><img src="http://www.superpoligon.com/galeriler/images/galeri_2044/thumb.jpg" alt="Japonya onun peşinde! (GALERİ)" /></a>
					<div class="g_info">
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2044" target="_blank">Japonya onun peşinde! (GALERİ)</a>
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar" class="categoryname" target="_blank">Star Kadınlar</a>
					</div>
					<div class="g_info_arrow"></div>
				</li>
				
				<li>
					<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2052" target="_blank"><img src="http://www.superpoligon.com/galeriler/images/galeri_2052/thumb.jpg" alt="Iskra Lawrence" /></a>
					<div class="g_info">
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2052" target="_blank">Iskra Lawrence</a>
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar" class="categoryname" target="_blank">Star Kadınlar</a>
					</div>
					<div class="g_info_arrow"></div>
				</li>
								</ul>	
			</div>
		
			<div class="others_in_cat">
				<h2>Bu kategorideki diğer kayıtlarımız</h2>
				
		<ul>
			<li><a href="http://www.superpoligon.com/haber/66286">Alman Basını Duyurdu: İki Türk general Almanya'ya sığındı</a></li>
			<li><a href="http://www.superpoligon.com/haber/66272">O ismin İzmir Marşı'na hakaret ettiği video ortaya çıktı! </a></li>
			<li><a href="http://www.superpoligon.com/haber/66251">Atatürk'e Hakaret Eden Süleyman Yeşilyurt Teslim oldu! </a></li>
			<li><a href="http://www.superpoligon.com/haber/66250">Cübbeli'den Atatürk'e hakaret edenlere tepki geldi! </a></li>
			<li><a href="http://www.superpoligon.com/haber/66246">Ahmet Hakan çileden çıktı! Tetikçi pisliğin teki...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66221">Survivor Nagihan'ın çıplak fotoğrafı ortaya çıktı!</a></li>
			<li><a href="http://www.superpoligon.com/haber/66220">Melih Gökçek'ten Sosyal Medyada Muharrem İnce'ye Uyarı!</a></li>
			<li><a href="http://www.superpoligon.com/haber/66214">CHP'de deprem! Selin Sayek Böke istifa etti!</a></li>
			<li><a href="http://www.superpoligon.com/haber/66188">ABD, uçak gemisini Japon Denizi'ne gönderdi! </a></li>
			<li><a href="http://www.superpoligon.com/haber/66177">Nusret'in son videosunda dikkat çeken ayrıntı! (VİDEO)</a></li>
			<li><a href="http://www.superpoligon.com/haber/66170"> Abdullah Gül, Deniz Baykal'la mı görüştü? Bomba iddia... </a></li>
			<li><a href="http://www.superpoligon.com/haber/66157">Fransa, seçmenleri oy kullanmaya 'Nusret' ile çağırdı! </a></li>
			<li><a href="http://www.superpoligon.com/haber/66131">3 bin 300 mahkum için yüzen hapishane!</a></li>
			<li><a href="http://www.superpoligon.com/haber/66114">Devlet Bahçeli'den Milliyet yazarına çok ağır sözler!</a></li>
			<li><a href="http://www.superpoligon.com/haber/66110">Melih Gökçek, Twitter'dan duyurduğu tahmininde yanıldı!</a></li>
		</ul>
					</div>
				
		<div class="divider"></div>
	</div>

	<div id="right">
		<div id="all_titles" class="newBox clearfix">
			<h1 class="boxTitle">» Son Başlıklar</h1>
			<div id="todaytitles">
				
		<ul id="firstone">
			<li><a href="http://www.superpoligon.com/haber/66286" title="Alman Basını Duyurdu: İki Türk general Almanya'ya sığındı">Alman Basını Duyurdu: İki Türk general A...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66285" title="Independent yazarı Emma Thompson'dan Türkiye çağrısı! ">Independent yazarı Emma Thompson'dan Tür...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66284" title=" Özge Borak ve babası Selçuk Borak aynı dizide rol aldı! "> Özge Borak ve babası Selçuk Borak aynı ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66283" title="Olay isim Bahar Candan uslanmıyor!">Olay isim Bahar Candan uslanmıyor!</a></li>
			<li><a href="http://www.superpoligon.com/haber/66282" title="Rus şarkıcı büyüledi! Kırmızı bikinisi olay oldu! ">Rus şarkıcı büyüledi! Kırmızı bikinisi o...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66281" title="Güzel şarkıcı Taylor Swift’in gizli aşkı ortaya çıktı!">Güzel şarkıcı Taylor Swift’in gizli aşkı...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66280" title="BBC muhabiri, canlı yayını bölen kadını ‘göğsünden tutarak’ itti!">BBC muhabiri, canlı yayını bölen kadını ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66279" title="Sıla 'Gece kulübüne çıkmam' dedi, serveti reddetti!">Sıla 'Gece kulübüne çıkmam' dedi, servet...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66278" title="Haluk Levent'ten Ganyotçu'ya çok sert tepki! ">Haluk Levent'ten Ganyotçu'ya çok sert te...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66277" title="Meryem Uzerli'den kırmızı şortlu pozlar... ">Meryem Uzerli'den kırmızı şortlu pozlar....</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/66276" title="İzmir Marşı'na küfür eden oyuncu 'Payitaht'tan kovuldu!">İzmir Marşı'na küfür eden oyuncu 'Payita...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66275" title="Cem Küçük'ün hedefinde sunucu Nevşin Mengü var! ">Cem Küçük'ün hedefinde sunucu Nevşin Men...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66274" title="Fox TV ile ilgili flaş iddia: Artık haber yayınlamayacak! ">Fox TV ile ilgili flaş iddia: Artık habe...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66273" title="Tuğçe, yaşadıklarını anlatırken gözyaşlarına boğuldu!">Tuğçe, yaşadıklarını anlatırken gözyaşla...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66272" title="O ismin İzmir Marşı'na hakaret ettiği video ortaya çıktı! ">O ismin İzmir Marşı'na hakaret ettiği vi...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66271" title="Dünyayı sarsan siber saldırılarda en büyük şüpheli o ülke! ">Dünyayı sarsan siber saldırılarda en büy...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66270" title="Big Brother'da skandal iddia: Kadın yarışmacı tecavüze uğradı">Big Brother'da skandal iddia: Kadın yarı...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66269" title="Sevgiliden 'Fi' isyanı! &quot;Sanki sürekli sevişme var...&quot; ">Sevgiliden 'Fi' isyanı! "Sanki sürekli s...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66268" title="Aslı Enver ve Özcan Deniz gizli aşk mı yaşıyor?">Aslı Enver ve Özcan Deniz gizli aşk mı y...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66267" title="İçerde'de Bensu Soral'dan sonra O isim de diziye veda etti!">İçerde'de Bensu Soral'dan sonra O isim d...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/66266" title="Hürriyet yazarı Ahmet Hakan'dan Nedim Şener'e destek! ">Hürriyet yazarı Ahmet Hakan'dan Nedim Şe...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66265" title="TRT'de flaş gelişme! 8 daire başkanı görevden alındı!">TRT'de flaş gelişme! 8 daire başkanı gör...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66264" title="Survivor'da talihsiz kaza! Çığlıkları adayı inletti! (VİDEO)">Survivor'da talihsiz kaza! Çığlıkları ad...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66263" title="Acun Ilıcalı ve Şeyma Subaşı'nın düğün tarihi netleşti! ">Acun Ilıcalı ve Şeyma Subaşı'nın düğün t...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66262" title="100 ülkeye yayılan WannaCry virüsü şirketleri çökertti! ">100 ülkeye yayılan WannaCry virüsü şirke...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66261" title="Yeni projesine hazırlanan Ezgi Mola'yı annesi görse tanıyamaz! ">Yeni projesine hazırlanan Ezgi Mola'yı a...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66260" title="Fenomen dizi İçerde'nin yeni fragmanı yayınlandı! (VİDEO)">Fenomen dizi İçerde'nin yeni fragmanı ya...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66259" title="Deniz Seki, hapisten çıkmadan 2.4 milyon kazandı!">Deniz Seki, hapisten çıkmadan 2.4 milyon...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66258" title="Vildan Atasever, çıplak pozlarını internetten sildirdi! ">Vildan Atasever, çıplak pozlarını intern...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66257" title="Ünlü mankenin paylaşımları Maliye'nin vergi takibine girdi!">Ünlü mankenin paylaşımları Maliye'nin ve...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/66256" title="Ünlü oyuncunun direk dansı sosyal medyayı salladı! (VİDEO)">Ünlü oyuncunun direk dansı sosyal medyay...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66255" title="Seren Serengil ve Nihal Candan arasında polemik! ">Seren Serengil ve Nihal Candan arasında ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66254" title="Serenay Sarıkaya'dan Fi'nin yeni bölümünde ateşli sahne! (VİDEO)">Serenay Sarıkaya'dan Fi'nin yeni bölümün...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66253" title="Yılmaz Erdoğan'dan yemek programı! Peki kiminle sunacak?">Yılmaz Erdoğan'dan yemek programı! Peki ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66252" title="TRT'de büyük vurgun! Milyonları alıp ABD'ye kaçtı!">TRT'de büyük vurgun! Milyonları alıp ABD...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66251" title="Atatürk'e Hakaret Eden Süleyman Yeşilyurt Teslim oldu! ">Atatürk'e Hakaret Eden Süleyman Yeşilyur...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66250" title="Cübbeli'den Atatürk'e hakaret edenlere tepki geldi! ">Cübbeli'den Atatürk'e hakaret edenlere t...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66249" title="Ünlü oyuncu Haluk Bilginer ve Zerrin Tekindor ayrıldı!">Ünlü oyuncu Haluk Bilginer ve Zerrin Tek...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66248" title="Selçuk Yöntem ekranlara geri dönüyor! Hangi kanal ile el sıkıştı?">Selçuk Yöntem ekranlara geri dönüyor! Ha...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66247" title="TRT Genel Müdürü Şenol Göka görevinden neden istifa etti?">TRT Genel Müdürü Şenol Göka görevinden n...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/66246" title="Ahmet Hakan çileden çıktı! Tetikçi pisliğin teki...">Ahmet Hakan çileden çıktı! Tetikçi pisli...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66245" title=" Instagram hesabı &quot;Ateşli&quot; bulunduğu için kapatıldı!"> Instagram hesabı "Ateşli" bulunduğu içi...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66244" title="Kerimcan'ın ailesiyle ilgili itirafı programa damga vurdu!">Kerimcan'ın ailesiyle ilgili itirafı pro...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66243" title="Yeni bombardıman drone'unun görüntüsü sızdı!">Yeni bombardıman drone'unun görüntüsü sı...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66242" title="Oyuncu Gökçe Bahadır hakkında flaş iddia! ">Oyuncu Gökçe Bahadır hakkında flaş iddia...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66241" title="Ünlü model flaş patlayınca frikik verdi! ">Ünlü model flaş patlayınca frikik verdi!...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66240" title="Bülent Ersoy'un aracı Hindistan'da olay oldu! ">Bülent Ersoy'un aracı Hindistan'da olay ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66239" title="Demet Şener boşanmadan öyle bir şey yaptı ki...">Demet Şener boşanmadan öyle bir şey yapt...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66238" title="Kullanılan bu ağrı kesiciler ölümcül olabiliyor!">Kullanılan bu ağrı kesiciler ölümcül ola...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66237" title="'Dağ' ekibinden 6 bölümlük dizi! Hangi kanalda yayınlanacak?">'Dağ' ekibinden 6 bölümlük dizi! Hangi k...</a></li>
	</ul>
				</div>
		</div>
		
	    <div id="tagcloud" class="newBox clearfix">
         <h1 class="boxTitle"><a href="http://www.superpoligon.com/etiketler" title="Etiketler">» Etiketler</a></h1>
         <div class="div_sub">
         <a href="http://www.superpoligon.com/etiket/özge ulusoy" class="normal" title="80 kayıt var">özge ulusoy</a> <a href="http://www.superpoligon.com/etiket/irina shayk" class="small" title="51 kayıt var">irina shayk</a> <a href="http://www.superpoligon.com/etiket/burak hakki" class="smallest" title="1 kayıt var">burak hakki</a> <a href="http://www.superpoligon.com/etiket/yeni dönemin yol haritası" class="smallest" title="1 kayıt var">yeni dönemin yol haritası</a> <a href="http://www.superpoligon.com/etiket/ingiltere kraliçesi 2. elizabeth" class="smallest" title="1 kayıt var">ingiltere kraliçesi 2. elizabeth</a> <a href="http://www.superpoligon.com/etiket/tiryaki" class="smallest" title="1 kayıt var">tiryaki</a> <a href="http://www.superpoligon.com/etiket/demokratik" class="smallest" title="1 kayıt var">demokratik</a> <a href="http://www.superpoligon.com/etiket/isteme" class="smallest" title="1 kayıt var">isteme</a> <a href="http://www.superpoligon.com/etiket/rusya" class="bigest" title="206 kayıt var">rusya</a> <a href="http://www.superpoligon.com/etiket/makyajlı" class="smallest" title="1 kayıt var">makyajlı</a> <a href="http://www.superpoligon.com/etiket/bedelli askerlik uygulaması" class="smallest" title="1 kayıt var">bedelli askerlik uygulaması</a> <a href="http://www.superpoligon.com/etiket/veli özdil" class="smallest" title="1 kayıt var">veli özdil</a> <a href="http://www.superpoligon.com/etiket/beraat" class="smallest" title="6 kayıt var">beraat</a> <a href="http://www.superpoligon.com/etiket/özerk bölge" class="smallest" title="1 kayıt var">özerk bölge</a> <a href="http://www.superpoligon.com/etiket/rapçi ayhan" class="smallest" title="1 kayıt var">rapçi ayhan</a> <a href="http://www.superpoligon.com/etiket/science" class="smallest" title="1 kayıt var">science</a> <a href="http://www.superpoligon.com/etiket/sophie marceau" class="smallest" title="2 kayıt var">sophie marceau</a> <a href="http://www.superpoligon.com/etiket/dere" class="smallest" title="1 kayıt var">dere</a> <a href="http://www.superpoligon.com/etiket/sedat ekici" class="smallest" title="1 kayıt var">sedat ekici</a> <a href="http://www.superpoligon.com/etiket/tutuklu subaylar" class="smallest" title="3 kayıt var">tutuklu subaylar</a> <a href="http://www.superpoligon.com/etiket/sözleşmeli er" class="smallest" title="3 kayıt var">sözleşmeli er</a> <a href="http://www.superpoligon.com/etiket/doğal yağ" class="smallest" title="1 kayıt var">doğal yağ</a> <a href="http://www.superpoligon.com/etiket/ehliyet için parmak izi" class="smallest" title="1 kayıt var">ehliyet için parmak izi</a> <a href="http://www.superpoligon.com/etiket/ali taran" class="normal" title="68 kayıt var">ali taran</a> <a href="http://www.superpoligon.com/etiket/ntv spikeri ağladı" class="smallest" title="1 kayıt var">ntv spikeri ağladı</a> <a href="http://www.superpoligon.com/etiket/kanal 24" class="small" title="30 kayıt var">kanal 24</a> <a href="http://www.superpoligon.com/etiket/chp grup başkanvekili" class="smallest" title="1 kayıt var">chp grup başkanvekili</a> <a href="http://www.superpoligon.com/etiket/hadi kerim" class="smallest" title="1 kayıt var">hadi kerim</a> <a href="http://www.superpoligon.com/etiket/johan elmander" class="smallest" title="1 kayıt var">johan elmander</a> <a href="http://www.superpoligon.com/etiket/evlerden biri" class="smallest" title="2 kayıt var">evlerden biri</a> <a href="http://www.superpoligon.com/etiket/süheyl donay" class="smallest" title="1 kayıt var">süheyl donay</a> <a href="http://www.superpoligon.com/etiket/toyota" class="smallest" title="5 kayıt var">toyota</a> <a href="http://www.superpoligon.com/etiket/emniyet şeriti" class="smallest" title="1 kayıt var">emniyet şeriti</a> <a href="http://www.superpoligon.com/etiket/paket" class="smallest" title="4 kayıt var">paket</a> <a href="http://www.superpoligon.com/etiket/kırmızı-beyaz" class="smallest" title="1 kayıt var">kırmızı-beyaz</a> <a href="http://www.superpoligon.com/etiket/steve jobs" class="smallest" title="13 kayıt var">steve jobs</a> <a href="http://www.superpoligon.com/etiket/grubu" class="smallest" title="1 kayıt var">grubu</a> <a href="http://www.superpoligon.com/etiket/yara khmidan" class="smallest" title="1 kayıt var">yara khmidan</a> <a href="http://www.superpoligon.com/etiket/tiyatroların özelleştirlmesi" class="smallest" title="1 kayıt var">tiyatroların özelleştirlmesi</a> <a href="http://www.superpoligon.com/etiket/davut güloğlu" class="smallest" title="17 kayıt var">davut güloğlu</a> <a href="http://www.superpoligon.com/etiket/kalçalarını açık artırmaya çıkardı" class="smallest" title="1 kayıt var">kalçalarını açık artırmaya çıkardı</a> <a href="http://www.superpoligon.com/etiket/elif atakan" class="smallest" title="1 kayıt var">elif atakan</a> <a href="http://www.superpoligon.com/etiket/bülent cankurt" class="smallest" title="1 kayıt var">bülent cankurt</a> <a href="http://www.superpoligon.com/etiket/nevruz" class="smallest" title="16 kayıt var">nevruz</a> <a href="http://www.superpoligon.com/etiket/finans" class="smallest" title="4 kayıt var">finans</a> <a href="http://www.superpoligon.com/etiket/bilderberg" class="smallest" title="1 kayıt var">bilderberg</a> <a href="http://www.superpoligon.com/etiket/ataya saygı" class="smallest" title="1 kayıt var">ataya saygı</a> <a href="http://www.superpoligon.com/etiket/televizyon kumandası" class="smallest" title="1 kayıt var">televizyon kumandası</a> <a href="http://www.superpoligon.com/etiket/73. yılı" class="smallest" title="1 kayıt var">73. yılı</a> <a href="http://www.superpoligon.com/etiket/vermicem" class="smallest" title="1 kayıt var">vermicem</a>          <div class="divider"></div>
         </div>
	    </div>
		
		<div id="video_news" class="newBox clearfix">
			<h1 class="boxTitle"><a href="/video">» Video Haber</a></h1>
			<div class="div_sub">
			
	<div class="main_image">
		<a href="http://www.superpoligon.com/video/1295"><img src="http://www.superpoligon.com/img/videos/nesrin_3423432432b.jpg" alt="Nesrin Cavadzade’den seksi direk dansı!" /></a>
		<h2>Nesrin Cavadzade’den seksi direk dansı!</h2>
	</div>
	<ul class="clearfix">
	
			<li><a href="http://www.superpoligon.com/video/1295"><img src="http://www.superpoligon.com/img/videos/nesrin_3423432432b.jpg" alt="Nesrin Cavadzade’den seksi direk dansı!" /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1294"><img src="http://www.superpoligon.com/img/videos/erkan_tan_321321b.jpg" alt="A Haber sunucusu Erkan Tan'dan ilginç çıkış! " /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1293"><img src="http://www.superpoligon.com/img/videos/muge_anli_234234bb.jpg" alt="Müge Anlı İle Tatlı Sert programını polisler bastı! (VİDEO)" /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1292"><img src="http://www.superpoligon.com/img/videos/sabriye_23123b.jpg" alt="Sabriye'den kavga ettiği Serhat'a olay sözler: Bırakın küçük enişteyi!" /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1291" class="last"><img src="http://www.superpoligon.com/img/videos/payitaht_3333b.jpg" alt="Payitaht Abdülhamid'e Damga Vuran 'Vatana İhanet' Sahnesi! " /></a></li>
	
	</ul>
				</div>
		</div>

	</div>
	<div class="divider">&nbsp;</div>
</div>

	<div id="footer" class="clearfix">
		<div id="search_box">
			<form action="http://www.google.com/cse" id="cse-search-box" style="margin: 0;padding: 0;" target="_blank">
		    	<input type="hidden" name="cx" value="000221747573398779945:yzcaaiavsps" />
		    	 <input type="hidden" name="ie" value="UTF-8" />
				<input type="text" class="search_input" name="q" value="" />
				<input type="submit" class="search_submit" name="sa" value="" />
			</form>
			<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=tr"></script>
		</div>
		
	   <div class="details">
			<a href="http://www.superpoligon.com/">Ana Sayfa</a> | 
	   	<a href="http://www.superpoligon.com/video">Video</a> | 
			<a href="http://www.superpoligon.com/galeriler">Galeriler</a> |
	   	<a href="http://www.superpoligon.com/roportaj">Röportaj</a> |
	   	<a href="http://www.superpoligon.com/polemik">Polemik</a> |
	   	<a href="http://www.superpoligon.com/rss.xml">RSS</a>
	   	<p>
				<a href="http://www.superpoligon.com/sayfa/iletisim" rel="iletisim" class="info_pages">İLETİŞİM</a> |
				<a href="http://www.superpoligon.com/sayfa/kunye" rel="kunye" class="info_pages">KÜNYE</a> | 
				<a href="http://www.superpoligon.com/sayfa/reklam" rel="reklam" class="info_pages">REKLAM</a> |
			</p>   
	   </div>
	</div>
</div>
<div id="rightfixed">
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=19355915&PluID=0&w=160&h=600&ord=[timestamp]"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=19355915&Page=&PluID=0&Pos=464540402" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=19355915&Page=&PluID=0&Pos=464540402" border=0 width=160 height=600></a>
</noscript>
</div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'tr'}</script>
</body>
</html>
