<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr-TR" lang="tr-TR">
<head>
<title>Süper Poligon: Set çalışanlarına küfreden oyuncu diziden ayrıldı! </title>
<meta http-equiv="content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="tr" />
<meta name="Description" content="Süper Poligon: Set çalışanlarına küfreden oyuncu diziden ayrıldı! " />
<meta name="robots" content="all">
<meta name="Keywords" content="Süper Poligon, Süperpoligon, superpoligon, SP, Haber, Video, Televizyonlar, Magazin, Medya, Reklam, Kitap, Polemik, Röportaj, Fotoğraf, İnternet, Gazeteler, Yazarlar, Reytingler, Süper Videolar, Süper Fotoğraflar, Foto Haber, Galeri, Reklam Dünyası, Reklamcılar, İletişim, İletişim Sitesi, Konkur, Gündem, Sıcak Haber, Önemli Haber, Anket" />
<link rel="alternate" type="application/rss+xml" href="http://www.superpoligon.com/rss.xml" title="Süperpoligon RSS" />
<link rel="stylesheet" type="text/css" href="http://www.superpoligon.com/css/main.css" />
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/jquery-1.4.2.min.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/jquery.tools.min.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/pager.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/ticker.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/js/sp.js"></script>
<script language="javascript" type="text/javascript" src="http://www.superpoligon.com/galeriler/theme/gallery.js"></script>
<!--<script type="text/javascript">var wid=142,gid=18120;</script>
<script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>--> 
<link rel="shortcut icon" href="http://www.superpoligon.com/css/baseimg/favicon.png" type="image/x-icon" />
<style type="text/css">
@import url(http://www.superpoligon.com/css/detail.css);</style>
<link rel="stylesheet" type="text/css" href="http://www.superpoligon.com/css/home_new.css" />
<!--[if IE]><style type="text/css">@import url(http://www.superpoligon.com/css/ie.css);</style><![endif]-->
<!--[if IE 6]><style type="text/css">#rightfixed {position: absolute;width:160px;height:600px;left:830px;top:10px;}</style><![endif]-->
</head>
<body>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6008982-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="header">
   <div id="logo">
	   	<h1><a href="http://www.superpoligon.com/" title="Ana Sayfa">Ana Sayfa</a></h1>
   </div>
   
   <div id="top_ads">
<!-- (c) 2000-2015 Gemius SA version 2.0: /Web/Superpoligon/468x60, Turkcell-Yillik-Yayinlar-2016 -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
document.write('<scr'+'ipt src="http://trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=xn2cNPMQ7cHqlhQM3twbtgM_sEO6LoM6VGEaetdZvoX.Z7/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script>
</div></div>

<div id="container" class="clearfix">
		
	<div id="nav_container" class="clearfix">
	   <ul id="nav" style="float: left;">
	   	<li><a href="http://www.superpoligon.com/" class="active">Haber</a>
	   	</li>
	   	<li><a href="http://www.superpoligon.com/video">Video</a></li>
	   	<li><a href="http://www.superpoligon.com/polemik">Polemik</a></li>
	   	<li><a href="http://www.superpoligon.com/galeriler" target="_blank">Galeriler</a></li>
	   	<li><a href="http://www.superpoligon.com/reklamdunyasi">Reklam Dünyası</a></li>
	   	<li><a href="http://www.superpoligon.com/gazete-mansetleri" target="blank">Gazete Manşetleri</a></li>
	   	<li class="users"><a href="http://www.superpoligon.com/giris" class="users" id="giris">Giriş</a></li>
	   	<li class="users"><a href="http://www.superpoligon.com/kayit" class="users">Üye Ol</a></li>
	   	
	   </ul>
	</div>
		<div id="newsnav">
		<ul class="clearfix">
		<li><a href="http://superpoligon.com/kategori/7" title="Gündem">Gündem</a></li>
		<li><a href="http://superpoligon.com/kategori/20" title="Ekonomi">Ekonomi</a></li>
		<li><a href="http://superpoligon.com/kategori/1" title="Gazeteler">Gazeteler</a></li>
		<li><a href="http://superpoligon.com/kategori/2" title="Televizyonlar">Televizyonlar</a></li>
		<li><a href="http://superpoligon.com/kategori/10" title="Magazin">Magazin</a></li>
		<li><a href="http://superpoligon.com/roportaj" title="Röportaj">Röportaj</a></li>
		<li><a href="http://superpoligon.com/kategori/6" title="Teknoloji">Teknoloji</a></li>
	   <li style="float: right"><a href="http://www.superpoligon.com/siteneekle" class="info_pages">Sitene Ekle</a></li>
		</ul>
	</div>
		<div class="divider"></div>

<script type="text/javascript">
$(document).ready(function() {
	$("#news .increase").click(function() {
		$("#news .content").css("font-size", "16px");
		$("#news .content").css("line-height", "150%");
		return false;
	});

	$("#news .decrease").click(function() {
		$("#news .content").css("font-size", "12px");
		return false;
	});
	$("#video_news").selectVideo();
	$('#todaytitles').pager('ul', { navId: 'tt_nav' });
});
</script>

<div id="detail">
	<div id="news">
					<div class="extra">
				<div class="textsize">
					<a href="#" class="increase"><img src="/css/baseimg/text_size_i.png" alt="Metni Büyüt" /></a>
					<a href="#" class="decrease"><img src="/css/baseimg/text_size_d.png" alt="Metni Küçült" /></a>
				</div>		
				<b>4 Haziran 2017</b>
			</div>
			
			<h1>Set çalışanlarına küfreden oyuncu diziden ayrıldı! </h1>

			<div class="postShare clearfix">
				<ul class="clearfix">
				<li><g:plusone size="medium"></g:plusone></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
				<li><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.superpoligon.com/haber/66377" send="false" layout="button_count" width="50" show_faces="false" action="recommend" font=""></fb:like></li>
				<li>
	               <!-- AddThis Button BEGIN -->
	               <div class="addthis_toolbox addthis_default_style ">
	               <a class="addthis_button_preferred_1"></a>
	               <a class="addthis_button_preferred_2"></a>
	               <a class="addthis_button_preferred_4"></a>
	               <a class="addthis_button_compact"></a>
	               <a class="addthis_counter addthis_bubble_style"></a>
	               </div>
	               <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-527011fd6df53673"></script>
	               <!-- AddThis Button END -->			
				</li>
				</ul>
			</div>			
			
			<div class="tags"><a href="http://www.superpoligon.com/etiket/berk oktay">berk oktay</a>, <a href="http://www.superpoligon.com/etiket/savaşçı">savaşçı</a></div>			<div class="spot">Savaşçı dizisinde başrol olan Berk Oktay, set çalışanlarına küfrettiği iddialarının ardından diziden ayrıldı.</div>		
			<div class="content clearfix">
								<img src="/img/news/savasci_43432b.jpg" alt="Set çalışanlarına küfreden oyuncu diziden ayrıldı! " class="main" />
				Savaşçı dizisinde başrol olan Berk Oktay'ın, set çalışanlarına ağır hakaretler ve küfürler ettiği söyleniyordu. Olayın ardından çalışanlar, Oktay'la çalışmama kararı aldı.<br />
<br />
<b>DİZİ EKİBİNDEN AÇIKLAMA</b><br />
Dizi ekibi, Oktay ile çalışmak istemediklerini belirterek, şu açıklamayı yaptı: “Bizler Limon Yapım’ın Fox TV’de yayınlanan Savaşçı dizisinin teknik ekibi olarak, bu sabaha karşı sahne çekimi sırasında başrol oyuncusu Berk Oktay’ın tüm ekibe ağır hakaretler ve küfür ederek seti terk etmesinden dolayı Berk Oktay ile çalışmayı reddederek kendisini boykot ediyoruz. Bu kararımızı tüm kamuoyuna duyururuz.”<br />
<br />
Geçtiğimiz günlerde de dizinin yardımcı yönetmenleri dizide “haksız işten çıkarılma, ödeme sorunları, çalışma saatlerinin uzunluğu” gibi problemler nedeniyle boykot kararı aldığını duyurmuştu.<br />
<br />
Berk Oktay'ın olayın ardından diziden ayrıldığı duyuruldu.			</div>
			<div class="divider"></div>
			<div class="postShare clearfix">
				<ul class="clearfix">
				<li><g:plusone size="medium"></g:plusone></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
				<li><script src="http://connect.facebook.net/tr_TR/all.js#xfbml=1"></script><fb:like href="http://www.superpoligon.com/haber/66377" send="false" layout="button_count" width="50" show_faces="false" action="recommend" font=""></fb:like></li>
				<li>
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style ">
					<a class="addthis_button_preferred_1"></a>
					<a class="addthis_button_preferred_2"></a>
					<a class="addthis_button_preferred_3"></a>
					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4e6fc6500f463c8f"></script>
					<!-- AddThis Button END -->			
				</li>
				</ul>
			</div>

			
						
			
			<div class="divider"></div>
			<div id="sp_galeriler" class="clearfix">
				<h4><span><a href="http://www.superpoligon.com/galeriler/cokbakilanlar" target="_blank">ÇOK BAKILAN GALERİLER »</a></span><a href="http://www.superpoligon.com/galeriler" target="_blank"><img src="http://www.superpoligon.com/galeriler/theme/images/logo_sp.png" alt="Süper Galeriler" /></a></h4>
				<ul id="gallerylist">
					
				<li>
					<a href="http://www.superpoligon.com/galeriler/star_kadinlar/1774" target="_blank"><img src="http://www.superpoligon.com/galeriler/images/galeri_1774/thumb.jpg" alt="İngiliz modellerden üstsüz poz! " /></a>
					<div class="g_info">
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar/1774" target="_blank">İngiliz modellerden üstsüz poz! </a>
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar" class="categoryname" target="_blank">Star Kadınlar</a>
					</div>
					<div class="g_info_arrow"></div>
				</li>
				
				<li>
					<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2044" target="_blank"><img src="http://www.superpoligon.com/galeriler/images/galeri_2044/thumb.jpg" alt="Japonya onun peşinde! (GALERİ)" /></a>
					<div class="g_info">
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2044" target="_blank">Japonya onun peşinde! (GALERİ)</a>
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar" class="categoryname" target="_blank">Star Kadınlar</a>
					</div>
					<div class="g_info_arrow"></div>
				</li>
				
				<li>
					<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2052" target="_blank"><img src="http://www.superpoligon.com/galeriler/images/galeri_2052/thumb.jpg" alt="Iskra Lawrence" /></a>
					<div class="g_info">
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar/2052" target="_blank">Iskra Lawrence</a>
						<a href="http://www.superpoligon.com/galeriler/star_kadinlar" class="categoryname" target="_blank">Star Kadınlar</a>
					</div>
					<div class="g_info_arrow"></div>
				</li>
								</ul>	
			</div>
		
			<div class="others_in_cat">
				<h2>Bu kategorideki diğer kayıtlarımız</h2>
				
		<ul>
			<li><a href="http://www.superpoligon.com/haber/66378">Oyuncu Beren Saat hangi diziyle ekranlara dönecek?</a></li>
			<li><a href="http://www.superpoligon.com/haber/66377">Set çalışanlarına küfreden oyuncu diziden ayrıldı! </a></li>
			<li><a href="http://www.superpoligon.com/haber/66372"> Deniz, Can Manay ile ilgili gerçeği öğreniyor! İşler karışacak! </a></li>
			<li><a href="http://www.superpoligon.com/haber/66371">CNN Türk muhabirine canlı yayında hakaret: Belasın (VİDEO)</a></li>
			<li><a href="http://www.superpoligon.com/haber/66369">Cüneyt Arkın'dan duygulandıran itiraf!</a></li>
			<li><a href="http://www.superpoligon.com/haber/66368">Programa katılan asker çocuğu, Nihat Hatipoğlu'nu duygulandırdı! </a></li>
			<li><a href="http://www.superpoligon.com/haber/66363">Albay Cevdet, Yunan komutanı ters köşeye yatırdı! </a></li>
			<li><a href="http://www.superpoligon.com/haber/66358">Milliyet'ten ayrılan Nagehan Alçı'nın yeni adresi neresi oldu?</a></li>
			<li><a href="http://www.superpoligon.com/haber/66351">Furkan'ın Sabriye hakkındaki sözleri tepki topladı! </a></li>
			<li><a href="http://www.superpoligon.com/haber/66349">CNN Türk spikeri Nevşin Mengü, dikkat çeken Gezi paylaşımı! </a></li>
			<li><a href="http://www.superpoligon.com/haber/66347">RTÜK, TRT Genel Müdürlüğü için 3 ismi belirledi!</a></li>
			<li><a href="http://www.superpoligon.com/haber/66346">Didem Arslan Yılmaz'dan Ertuğrul Özkök'e jet yanıt geldi!  </a></li>
			<li><a href="http://www.superpoligon.com/haber/66343">'İşte Benim Stilim'in şampiyonu belli oldu! Kim kazandı?</a></li>
			<li><a href="http://www.superpoligon.com/haber/66342">Kim Milyoner Olmak İster'deki Beşiktaş sorusu merak uyandırdı! </a></li>
			<li><a href="http://www.superpoligon.com/haber/66336"> ”Cennet Mahallesi” yeni bölümleriyle geri dönüyor!</a></li>
		</ul>
					</div>
				
		<div class="divider"></div>
	</div>

	<div id="right">
		<div id="all_titles" class="newBox clearfix">
			<h1 class="boxTitle">» Son Başlıklar</h1>
			<div id="todaytitles">
				
		<ul id="firstone">
			<li><a href="http://www.superpoligon.com/haber/66378" title="Oyuncu Beren Saat hangi diziyle ekranlara dönecek?">Oyuncu Beren Saat hangi diziyle ekranlar...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66377" title="Set çalışanlarına küfreden oyuncu diziden ayrıldı! ">Set çalışanlarına küfreden oyuncu dizide...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66376" title="Ünlü araştırma şirketi sahibi gözaltına alındı!">Ünlü araştırma şirketi sahibi gözaltına ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66375" title="Yılmaz Erdoğan'dan öğrencisi Eser'e gönderme! ">Yılmaz Erdoğan'dan öğrencisi Eser'e gönd...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66374" title="Matematikçi Ali Nesin başkan adayını açıkladı! İşte o isim... ">Matematikçi Ali Nesin başkan adayını açı...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66373" title="Dolar yılın en düşük seviyesine geriledi!">Dolar yılın en düşük seviyesine geriledi...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66372" title=" Deniz, Can Manay ile ilgili gerçeği öğreniyor! İşler karışacak! "> Deniz, Can Manay ile ilgili gerçeği öğr...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66371" title="CNN Türk muhabirine canlı yayında hakaret: Belasın (VİDEO)">CNN Türk muhabirine canlı yayında hakare...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66370" title="Makyajsız da güzel! Rakiplerine meydan okudu... ">Makyajsız da güzel! Rakiplerine meydan o...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66369" title="Cüneyt Arkın'dan duygulandıran itiraf!">Cüneyt Arkın'dan duygulandıran itiraf!...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/66368" title="Programa katılan asker çocuğu, Nihat Hatipoğlu'nu duygulandırdı! ">Programa katılan asker çocuğu, Nihat Hat...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66367" title="Nicole Kidman: Derin ilişkilerin kadınıyım">Nicole Kidman: Derin ilişkilerin kadınıy...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66366" title="Ünlü oyuncu Sarp Apak bekarlığa veda etti! ">Ünlü oyuncu Sarp Apak bekarlığa veda ett...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66365" title="TGRT'nin ilahiyatçısına Diyanet'ten sert yanıt geldi! ">TGRT'nin ilahiyatçısına Diyanet'ten sert...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66364" title="Herkesin &quot;gıcık&quot; olduğu ses o isme aitmiş! ">Herkesin "gıcık" olduğu ses o isme aitmi...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66363" title="Albay Cevdet, Yunan komutanı ters köşeye yatırdı! ">Albay Cevdet, Yunan komutanı ters köşeye...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66362" title="&quot; G.Saray, adayı fareler kedi kadar oldukları için kiraya verdi&quot;">" G.Saray, adayı fareler kedi kadar oldu...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66361" title="Ünlü oyuncuya tecavüz davasında karar verildi! ">Ünlü oyuncuya tecavüz davasında karar ve...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66360" title="Akşam Gazetesi Zekeriya Öz'ün Bylock mesajlarını ortaya çıkardı! ">Akşam Gazetesi Zekeriya Öz'ün Bylock mes...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66359" title="Ata Demirer ile Metin Akpınar aynı projede yer alacak! ">Ata Demirer ile Metin Akpınar aynı proje...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/66358" title="Milliyet'ten ayrılan Nagehan Alçı'nın yeni adresi neresi oldu?">Milliyet'ten ayrılan Nagehan Alçı'nın ye...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66357" title="Mustafa Ceceli'ye sosyal medyadan tepki yağdı! ">Mustafa Ceceli'ye sosyal medyadan tepki ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66356" title="Şırnak'ta askeri helikopter düştü: 13 şehit! ">Şırnak'ta askeri helikopter düştü: 13 şe...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66355" title="Mustafa Ceceli sessizliğini bozdu: Selin İmer ile evleneceğiz">Mustafa Ceceli sessizliğini bozdu: Selin...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66354" title="Tarkan 12 milyon liralık reklam anlaşmasına imza attı! ">Tarkan 12 milyon liralık reklam anlaşmas...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66353" title="El frenini çekmeyi unutan kadın son anda kurtuldu! ">El frenini çekmeyi unutan kadın son anda...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66352" title="Uber, teknoloji çalmakla suçlanan mühendisini kovdu!">Uber, teknoloji çalmakla suçlanan mühend...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66351" title="Furkan'ın Sabriye hakkındaki sözleri tepki topladı! ">Furkan'ın Sabriye hakkındaki sözleri tep...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66350" title="O diziye katılan oyuncuyu görenler Kıvanç Tatlıtuğ sandı! ">O diziye katılan oyuncuyu görenler Kıvan...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66349" title="CNN Türk spikeri Nevşin Mengü, dikkat çeken Gezi paylaşımı! ">CNN Türk spikeri Nevşin Mengü, dikkat çe...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/66348" title="Acun Ilıcalı neden “KKTC” diyemiyor? İşte o yazı... ">Acun Ilıcalı neden “KKTC” diyemiyor? İşt...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66347" title="RTÜK, TRT Genel Müdürlüğü için 3 ismi belirledi!">RTÜK, TRT Genel Müdürlüğü için 3 ismi be...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66346" title="Didem Arslan Yılmaz'dan Ertuğrul Özkök'e jet yanıt geldi!  ">Didem Arslan Yılmaz'dan Ertuğrul Özkök'e...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66345" title="Demet Akalın'dan Oğuzhan Koç'a sert sözler!">Demet Akalın'dan Oğuzhan Koç'a sert sözl...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66344" title="Oyunculuğu bıraktı 4 kıta, 32 ülke ve 90 şehir gezdi! ">Oyunculuğu bıraktı 4 kıta, 32 ülke ve 90...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66343" title="'İşte Benim Stilim'in şampiyonu belli oldu! Kim kazandı?">'İşte Benim Stilim'in şampiyonu belli ol...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66342" title="Kim Milyoner Olmak İster'deki Beşiktaş sorusu merak uyandırdı! ">Kim Milyoner Olmak İster'deki Beşiktaş s...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66341" title="Nusret, 330 bin liralık saatiyle poz verdi! ">Nusret, 330 bin liralık saatiyle poz ver...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66340" title="Elçin Sangu, bel kısmına yaptırdı dövmeyi paylaştı! ">Elçin Sangu, bel kısmına yaptırdı dövmey...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66339" title="Azeri işadamından Ebru Şallı'ya süper teklif!">Azeri işadamından Ebru Şallı'ya süper te...</a></li>
			</ul>
			<ul>
			<li><a href="http://www.superpoligon.com/haber/66338" title="Sarp Levendoğlu'nun dövmesi krize neden oldu! ">Sarp Levendoğlu'nun dövmesi krize neden ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66337" title="Yeni Şafak yazarı Hayrettin Karaman kanser oldu! ">Yeni Şafak yazarı Hayrettin Karaman kans...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66336" title=" ”Cennet Mahallesi” yeni bölümleriyle geri dönüyor!"> ”Cennet Mahallesi” yeni bölümleriyle ge...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66335" title="Belediye başkanına FETÖ şantajı yapan gazeteci kim?">Belediye başkanına FETÖ şantajı yapan ga...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66334" title="Deniz Akkaya, korkudan çığlık çığlığa kaldı! ">Deniz Akkaya, korkudan çığlık çığlığa ka...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66333" title="Sevilen dizi Cesur ve Güzel ne zaman final yapıyor?">Sevilen dizi Cesur ve Güzel ne zaman fin...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66332" title="Sabriye gözyaşları içinde itiraf etti! Çarpıcı açıklamalar... ">Sabriye gözyaşları içinde itiraf etti! Ç...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66331" title="Top model Bella Hadid'e tek kıyafet yetmedi! ">Top model Bella Hadid'e tek kıyafet yetm...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66330" title="Cesur model, yatakta çırılçıplak pozunu paylaştı!">Cesur model, yatakta çırılçıplak pozunu ...</a></li>
			<li><a href="http://www.superpoligon.com/haber/66329" title="Nazlı Çelik, Kato Dağı'nda askerlerle operasyona çıktı! ">Nazlı Çelik, Kato Dağı'nda askerlerle op...</a></li>
	</ul>
				</div>
		</div>
		
	    <div id="tagcloud" class="newBox clearfix">
         <h1 class="boxTitle"><a href="http://www.superpoligon.com/etiketler" title="Etiketler">» Etiketler</a></h1>
         <div class="div_sub">
         <a href="http://www.superpoligon.com/etiket/müze çalışanı" class="smallest" title="1 kayıt var">müze çalışanı</a> <a href="http://www.superpoligon.com/etiket/ukraynalı manken" class="smallest" title="1 kayıt var">ukraynalı manken</a> <a href="http://www.superpoligon.com/etiket/akdeniz mutfağı" class="smallest" title="1 kayıt var">akdeniz mutfağı</a> <a href="http://www.superpoligon.com/etiket/pelin akil evleniyor" class="smallest" title="1 kayıt var">pelin akil evleniyor</a> <a href="http://www.superpoligon.com/etiket/ali özbir" class="smallest" title="1 kayıt var">ali özbir</a> <a href="http://www.superpoligon.com/etiket/veli özdil" class="smallest" title="1 kayıt var">veli özdil</a> <a href="http://www.superpoligon.com/etiket/beko basketbol ligi" class="smallest" title="2 kayıt var">beko basketbol ligi</a> <a href="http://www.superpoligon.com/etiket/devrimci karargah davası" class="smallest" title="1 kayıt var">devrimci karargah davası</a> <a href="http://www.superpoligon.com/etiket/thk" class="smallest" title="1 kayıt var">thk</a> <a href="http://www.superpoligon.com/etiket/solcu" class="smallest" title="1 kayıt var">solcu</a> <a href="http://www.superpoligon.com/etiket/cünryt özdemir" class="smallest" title="1 kayıt var">cünryt özdemir</a> <a href="http://www.superpoligon.com/etiket/gözyaşı" class="smallest" title="7 kayıt var">gözyaşı</a> <a href="http://www.superpoligon.com/etiket/aldatmayı" class="smallest" title="1 kayıt var">aldatmayı</a> <a href="http://www.superpoligon.com/etiket/iğne" class="smallest" title="1 kayıt var">iğne</a> <a href="http://www.superpoligon.com/etiket/tuğçe koça" class="smallest" title="1 kayıt var">tuğçe koça</a> <a href="http://www.superpoligon.com/etiket/yozgat imam dayak" class="smallest" title="1 kayıt var">yozgat imam dayak</a> <a href="http://www.superpoligon.com/etiket/manisaspor" class="smallest" title="3 kayıt var">manisaspor</a> <a href="http://www.superpoligon.com/etiket/dolar" class="bigest" title="156 kayıt var">dolar</a> <a href="http://www.superpoligon.com/etiket/sapanca" class="smallest" title="1 kayıt var">sapanca</a> <a href="http://www.superpoligon.com/etiket/dünya bu videoyu konuşuyor" class="smallest" title="1 kayıt var">dünya bu videoyu konuşuyor</a> <a href="http://www.superpoligon.com/etiket/kira" class="smallest" title="5 kayıt var">kira</a> <a href="http://www.superpoligon.com/etiket/ömer çelakıl" class="smallest" title="2 kayıt var">ömer çelakıl</a> <a href="http://www.superpoligon.com/etiket/yahya kemal demirel" class="smallest" title="1 kayıt var">yahya kemal demirel</a> <a href="http://www.superpoligon.com/etiket/istanbul 2010 avrupa kültür başkenti programı" class="smallest" title="1 kayıt var">istanbul 2010 avrupa kültür başkenti programı</a> <a href="http://www.superpoligon.com/etiket/turgay develi" class="smallest" title="1 kayıt var">turgay develi</a> <a href="http://www.superpoligon.com/etiket/trt müdür" class="smallest" title="1 kayıt var">trt müdür</a> <a href="http://www.superpoligon.com/etiket/paralel yapı" class="small" title="34 kayıt var">paralel yapı</a> <a href="http://www.superpoligon.com/etiket/emekli astsubaylar derneği" class="smallest" title="1 kayıt var">emekli astsubaylar derneği</a> <a href="http://www.superpoligon.com/etiket/okur yazar buluşması" class="smallest" title="1 kayıt var">okur yazar buluşması</a> <a href="http://www.superpoligon.com/etiket/tgc" class="smallest" title="5 kayıt var">tgc</a> <a href="http://www.superpoligon.com/etiket/bahar" class="smallest" title="4 kayıt var">bahar</a> <a href="http://www.superpoligon.com/etiket/zehra kaya" class="smallest" title="1 kayıt var">zehra kaya</a> <a href="http://www.superpoligon.com/etiket/canli yayinda bayildi" class="smallest" title="1 kayıt var">canli yayinda bayildi</a> <a href="http://www.superpoligon.com/etiket/zayıflamasına yardımcı" class="smallest" title="1 kayıt var">zayıflamasına yardımcı</a> <a href="http://www.superpoligon.com/etiket/chp genel başkanı kemal kılıçdaroğlu" class="small" title="22 kayıt var">chp genel başkanı kemal kılıçdaroğlu</a> <a href="http://www.superpoligon.com/etiket/kanıt" class="smallest" title="3 kayıt var">kanıt</a> <a href="http://www.superpoligon.com/etiket/askerlik kısalıyor" class="smallest" title="1 kayıt var">askerlik kısalıyor</a> <a href="http://www.superpoligon.com/etiket/sky360" class="smallest" title="4 kayıt var">sky360</a> <a href="http://www.superpoligon.com/etiket/mihn le" class="smallest" title="1 kayıt var">mihn le</a> <a href="http://www.superpoligon.com/etiket/giyilebilir teknoloji" class="smallest" title="1 kayıt var">giyilebilir teknoloji</a> <a href="http://www.superpoligon.com/etiket/sağlığım için herşey sağlık kitapları" class="smallest" title="1 kayıt var">sağlığım için herşey sağlık kitapları</a> <a href="http://www.superpoligon.com/etiket/pirelli takvim" class="smallest" title="3 kayıt var">pirelli takvim</a> <a href="http://www.superpoligon.com/etiket/alexandra stan" class="smallest" title="1 kayıt var">alexandra stan</a> <a href="http://www.superpoligon.com/etiket/istanbulda" class="smallest" title="1 kayıt var">istanbulda</a> <a href="http://www.superpoligon.com/etiket/en selfie ünlüler" class="smallest" title="1 kayıt var">en selfie ünlüler</a> <a href="http://www.superpoligon.com/etiket/stuttgart" class="smallest" title="2 kayıt var">stuttgart</a> <a href="http://www.superpoligon.com/etiket/christian dior" class="smallest" title="1 kayıt var">christian dior</a> <a href="http://www.superpoligon.com/etiket/ciner medya grup başkanlığı" class="smallest" title="1 kayıt var">ciner medya grup başkanlığı</a> <a href="http://www.superpoligon.com/etiket/hakim" class="smallest" title="13 kayıt var">hakim</a> <a href="http://www.superpoligon.com/etiket/beyin bedava" class="smallest" title="1 kayıt var">beyin bedava</a>          <div class="divider"></div>
         </div>
	    </div>
		
		<div id="video_news" class="newBox clearfix">
			<h1 class="boxTitle"><a href="/video">» Video Haber</a></h1>
			<div class="div_sub">
			
	<div class="main_image">
		<a href="http://www.superpoligon.com/video/1296"><img src="http://www.superpoligon.com/img/videos/bella_123123123b.jpg" alt="Bella Hadid'in Eğlenceli Tatili! (VİDEO)" /></a>
		<h2>Bella Hadid'in Eğlenceli Tatili! (VİDEO)</h2>
	</div>
	<ul class="clearfix">
	
			<li><a href="http://www.superpoligon.com/video/1296"><img src="http://www.superpoligon.com/img/videos/bella_123123123b.jpg" alt="Bella Hadid'in Eğlenceli Tatili! (VİDEO)" /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1295"><img src="http://www.superpoligon.com/img/videos/nesrin_3423432432b.jpg" alt="Nesrin Cavadzade’den seksi direk dansı!" /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1294"><img src="http://www.superpoligon.com/img/videos/erkan_tan_321321b.jpg" alt="A Haber sunucusu Erkan Tan'dan ilginç çıkış! " /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1293"><img src="http://www.superpoligon.com/img/videos/muge_anli_234234bb.jpg" alt="Müge Anlı İle Tatlı Sert programını polisler bastı! (VİDEO)" /></a></li>
	
			<li><a href="http://www.superpoligon.com/video/1292" class="last"><img src="http://www.superpoligon.com/img/videos/sabriye_23123b.jpg" alt="Sabriye'den kavga ettiği Serhat'a olay sözler: Bırakın küçük enişteyi!" /></a></li>
	
	</ul>
				</div>
		</div>

	</div>
	<div class="divider">&nbsp;</div>
</div>

	<div id="footer" class="clearfix">
		<div id="search_box">
			<form action="http://www.google.com/cse" id="cse-search-box" style="margin: 0;padding: 0;" target="_blank">
		    	<input type="hidden" name="cx" value="000221747573398779945:yzcaaiavsps" />
		    	 <input type="hidden" name="ie" value="UTF-8" />
				<input type="text" class="search_input" name="q" value="" />
				<input type="submit" class="search_submit" name="sa" value="" />
			</form>
			<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=tr"></script>
		</div>
		
	   <div class="details">
			<a href="http://www.superpoligon.com/">Ana Sayfa</a> | 
	   	<a href="http://www.superpoligon.com/video">Video</a> | 
			<a href="http://www.superpoligon.com/galeriler">Galeriler</a> |
	   	<a href="http://www.superpoligon.com/roportaj">Röportaj</a> |
	   	<a href="http://www.superpoligon.com/polemik">Polemik</a> |
	   	<a href="http://www.superpoligon.com/rss.xml">RSS</a>
	   	<p>
				<a href="http://www.superpoligon.com/sayfa/iletisim" rel="iletisim" class="info_pages">İLETİŞİM</a> |
				<a href="http://www.superpoligon.com/sayfa/kunye" rel="kunye" class="info_pages">KÜNYE</a> | 
				<a href="http://www.superpoligon.com/sayfa/reklam" rel="reklam" class="info_pages">REKLAM</a> |
			</p>   
	   </div>
	</div>
</div>
<div id="rightfixed">
<script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=19355915&PluID=0&w=160&h=600&ord=[timestamp]"></script>
<noscript>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=19355915&Page=&PluID=0&Pos=464540402" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=19355915&Page=&PluID=0&Pos=464540402" border=0 width=160 height=600></a>
</noscript>
</div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'tr'}</script>
</body>
</html>
